<!DOCTYPE html>
<html lang="de-DE">

<head>
<meta charset="UTF-8" />
<title>Die CSU ist empört über gemeinsame Demo von SPD und Linksradikalen in Würzburg | CHRISTLICHES   FORUM</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://charismatismus.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="CHRISTLICHES   FORUM &raquo; Feed" href="https://charismatismus.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CHRISTLICHES   FORUM &raquo; Kommentar-Feed" href="https://charismatismus.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CHRISTLICHES   FORUM &raquo; Die CSU ist empört über gemeinsame Demo von SPD und Linksradikalen in&nbsp;Würzburg Kommentar-Feed" href="https://charismatismus.wordpress.com/2018/06/07/die-csu-ist-empoert-ueber-gemeinsame-demo-von-spd-und-linksradikalen-in-wuerzburg/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.7-alpha-43298"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkN1OwzAMhV8IY6jYEBeIZ0lSq81mx1HtMu3tSan421DhJrKt7+QcHTxVSFqciqPMUHkecjE81aQCJpnpfLHdJrMb/F3G+UiGB/Ia0hHetys8sg5fPjr1oTccWGPg/7GJKRQYVQheu600E3Fw6qGq+cW2JUs6UbtLDb4QQn0OxCQN25JJ3X+olnFsDWzarKXGWCcyg/ZKngV8bEZ/xJMlytouNvDnZZVmLOq5qe1zuPpztcI6x2+VovmZaWFf5Pl+1z087p/uut3hDcGtzts=?cssminify=yes' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='cleanhome-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/clean-home/ie.css?m=1291819101h&#038;ver=4.9.7-alpha-43298' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyVzEEOwjAMBMAPYaxCKSfEW9Jg0oATR42jiN8TOLWXCm678o6xJrASlaKiThQoYyojWiYTYZJA6KPFrC8mqMlK2Nucd7hQoUDi4nzMWP3NkWZUSZAkt/SFvxAq7SpPT8CmolJIbJT+eJDFesPg22RdtrAjARZr1EtcFbiz8fMWnWlkcS06bKtF/aBruHSnw3k49l0/PN4ZioVU?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://charismatismus.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Neue Bundesländer: Überdurchschnittlich viele Christen unter den&nbsp;Handwerkern' href='https://charismatismus.wordpress.com/2018/06/07/neue-bundeslaender-ueberdurchschnittlich-viele-christen-unter-den-handwerkern/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://charismatismus.wordpress.com/2018/06/07/die-csu-ist-empoert-ueber-gemeinsame-demo-von-spd-und-linksradikalen-in-wuerzburg/" />
<link rel='shortlink' href='https://wp.me/p1AEpw-k4R' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcharismatismus.wordpress.com%2F2018%2F06%2F07%2Fdie-csu-ist-empoert-ueber-gemeinsame-demo-von-spd-und-linksradikalen-in-wuerzburg%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcharismatismus.wordpress.com%2F2018%2F06%2F07%2Fdie-csu-ist-empoert-ueber-gemeinsame-demo-von-spd-und-linksradikalen-in-wuerzburg%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Die CSU ist empört über gemeinsame Demo von SPD und Linksradikalen in Würzburg" />
<meta property="og:url" content="https://charismatismus.wordpress.com/2018/06/07/die-csu-ist-empoert-ueber-gemeinsame-demo-von-spd-und-linksradikalen-in-wuerzburg/" />
<meta property="og:description" content="Linksextreme Rednerin fordert &#8222;Verbot der CSU&#8220; „Die SPD lässt die nötige Distanz zur Antifa vermissen“: So empört kommentiert der CSU-Fraktionsvorsitzende Thomas Kreuzer (siehe Foto) ei…" />
<meta property="article:published_time" content="2018-06-07T19:10:15+00:00" />
<meta property="article:modified_time" content="2018-06-07T19:10:15+00:00" />
<meta property="og:site_name" content="CHRISTLICHES   FORUM" />
<meta property="og:image" content="https://charismatismus.files.wordpress.com/2016/09/csu.png" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Die CSU ist empört über gemeinsame Demo von SPD und Linksradikalen in&nbsp;Würzburg" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e5359dc532c2210a4bd1e232bbe4825c?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e5359dc532c2210a4bd1e232bbe4825c?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/e5359dc532c2210a4bd1e232bbe4825c?s=114" />
<link rel='openid.server' href='https://charismatismus.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://charismatismus.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://charismatismus.wordpress.com/osd.xml" title="CHRISTLICHES   FORUM" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f3c71b" />
<meta name="application-name" content="CHRISTLICHES   FORUM" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="KULTUR  -  POLITIK  -  RELIGION  -  AKTUELLES   -  AUFKLÄRUNG über Esoterik / Charismatik / Falschmystik" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://charismatismus.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/e5359dc532c2210a4bd1e232bbe4825c?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Linksextreme Rednerin fordert &quot;Verbot der CSU&quot; „Die SPD lässt die nötige Distanz zur Antifa vermissen“: So empört kommentiert der CSU-Fraktionsvorsitzende Thomas Kreuzer (siehe Foto) eine Veranstaltung mit SPD und Antifa kürzlich in Würzburg. „Die SPD ist schlecht beraten, wenn sie mit radikalen Kräften außerhalb des demokratischen Spektrums gemeinsame Sache macht“, sagt Kreuzer: &quot;Wer sich nicht&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f3c71b; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'clean-home', amp: false, siteid: 8982, consent: 0 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://charismatismus.wordpress.com/2018/06/07/die-csu-ist-empoert-ueber-gemeinsame-demo-von-spd-und-linksradikalen-in-wuerzburg/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-77181 single-format-standard custom-background mp6 customizer-styles-applied color-light highlander-enabled highlander-light">

<div id="wrapper">

	<div class="header">
		<div id="logo">
		<h1><a href="https://charismatismus.wordpress.com">CHRISTLICHES   FORUM</a></h1>
		<h2>KULTUR  &#8211;  POLITIK  &#8211;  RELIGION  &#8211;  AKTUELLES   &#8211;  AUFKLÄRUNG über Esoterik / Charismatik / Falschmystik</h2>
		</div>

		<div id="nav">
			<ul>
	<li class="page_item page-item-76788"><a href="https://charismatismus.wordpress.com/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li class="page_item page-item-570"><a href="https://charismatismus.wordpress.com/der-heilige-vater-kommt-nach-deutschland/">Papst Benedikt in&nbsp;BRD</a></li>
<li class="page_item page-item-645"><a href="https://charismatismus.wordpress.com/dank/">DYBA-Seligsprechung</a></li>
<li class="page_item page-item-53562"><a href="https://charismatismus.wordpress.com/info-ueber-uns/">Über uns</a></li>
<li class="page_item page-item-406"><a href="https://charismatismus.wordpress.com/impressum/">IMPRESSUM</a></li>
</ul>
		</div>

				<div id="header-image">
			<a href="https://charismatismus.wordpress.com"><img src="https://charismatismus.files.wordpress.com/2015/08/cropped-dsc_0262.jpg" width="900" height="200" alt="" /></a>
		</div>
			</div>

	
	<div class="content">
	
		
		<div class="navigation nav-above">
			<div class="alignleft"></div>
			<div class="alignright"><a href="https://charismatismus.wordpress.com/2018/06/07/neue-bundeslaender-ueberdurchschnittlich-viele-christen-unter-den-handwerkern/" rel="prev">Neue Bundesländer: Überdurchschnittlich viele Christen unter den&nbsp;Handwerkern</a> &rarr;</div>
		</div>

		<div class="post-77181 post type-post status-publish format-standard hentry category-aktuelles tag-antifa tag-csu tag-csu-landtagsfraktion tag-demonstration tag-linksextrem tag-linksradikal tag-polizeiaufgabengesetz tag-spd tag-thomas-kreuzer tag-wurzburg" id="post-77181">
			<h1>Die CSU ist empört über gemeinsame Demo von SPD und Linksradikalen in&nbsp;Würzburg</h1>
			<small class="post-meta"><span class="post-date"><b>Veröffentlicht:</b> 7. Juni 2018</span> <span class="author-link">| <b>Autor:</b> <a href="https://charismatismus.wordpress.com/author/charismatismus/" title="Beiträge von Felizitas Küble" rel="author">Felizitas Küble</a></span> <span class="meta-sep">|</span> <span class="cat-links"><b>Abgelegt unter:</b> <a href="https://charismatismus.wordpress.com/category/aktuelles/" rel="category tag">AKTUELLES</a></span> <span class="tag-links"> | <b>Tags:</b> <a href="https://charismatismus.wordpress.com/tag/antifa/" rel="tag">Antifa</a>, <a href="https://charismatismus.wordpress.com/tag/csu/" rel="tag">CSU</a>, <a href="https://charismatismus.wordpress.com/tag/csu-landtagsfraktion/" rel="tag">CSU-Landtagsfraktion</a>, <a href="https://charismatismus.wordpress.com/tag/demonstration/" rel="tag">Demonstration</a>, <a href="https://charismatismus.wordpress.com/tag/linksextrem/" rel="tag">linksextrem</a>, <a href="https://charismatismus.wordpress.com/tag/linksradikal/" rel="tag">linksradikal</a>, <a href="https://charismatismus.wordpress.com/tag/polizeiaufgabengesetz/" rel="tag">Polizeiaufgabengesetz</a>, <a href="https://charismatismus.wordpress.com/tag/spd/" rel="tag">spd</a>, <a href="https://charismatismus.wordpress.com/tag/thomas-kreuzer/" rel="tag">Thomas Kreuzer</a>, <a href="https://charismatismus.wordpress.com/tag/wurzburg/" rel="tag">Würzburg</a></span> <span class="edit-link"></span> <span class="meta-sep">|</span><span class="comments-link"><a href="https://charismatismus.wordpress.com/2018/06/07/die-csu-ist-empoert-ueber-gemeinsame-demo-von-spd-und-linksradikalen-in-wuerzburg/#respond">Hinterlasse einen Kommentar</a></span></small>
			<h4><span style="color:#000080;"><strong>Linksextreme Rednerin fordert &#8222;Verbot der CSU&#8220;</strong></span></h4>
<p><strong><em>„Die SPD lässt die nötige Distanz zur Antifa vermissen“:</em> So empört kommentiert der CSU-Fraktionsvorsitzende Thomas Kreuzer</strong> (siehe Foto)<strong> eine Veranstaltung mit SPD und Antifa kürzlich in Würzb</strong><img class="" src="https://www.csu-landtag.de/image/personen/43_portrait.jpg" width="125" height="125" align="right" /><strong>urg.</strong></p>
<p><strong><em>„Die SPD ist schlecht beraten, wenn sie mit radikalen Kräften außerhalb des demokratischen Spektrums gemeinsame Sache macht“,</em> sagt Kreuzer: <em>&#8222;Wer sich nicht distanziert, der schadet unserer Demokratie.“</em> Deshalb fordert Kreuzer die bayerische SPD auf, „eine klare Trennlinie zu Verfassungsfeinden und ihren Aussagen zu ziehen“.</strong></p>
<p><strong>Bei der Demonstration gegen das Polizeiaufgabengesetz vom 25. Mai trat nach dem SPD-Landtagsabgeordneten Franz Schindler auch eine Vertreterin der linksextremen Antifa auf. In ihrer Rede beleidigte sie massiv die Polizei und unterstellte den Polizeibeamten, Rechtsextreme zu schützen („man sieht ja nicht selten, wie Bullen und Nazis sich bei Demos mit Handschlag begrüßen“). </strong></p>
<p><strong>Zudem forderte die Antifa-Rednerin ein „Verbot der CSU“. Die SPD distanzierte sich nicht von diesen Aussagen. <a href="https://charismatismus.files.wordpress.com/2016/09/csu.png"><img data-attachment-id="62668" data-permalink="https://charismatismus.wordpress.com/2016/09/23/illner-talk-die-spd-strebt-offenbar-nach-einer-tiefroten-linksfront-regierung/csu/" data-orig-file="https://charismatismus.files.wordpress.com/2016/09/csu.png?w=124&#038;h=69" data-orig-size="165,92" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="csu" data-image-description="" data-medium-file="https://charismatismus.files.wordpress.com/2016/09/csu.png?w=124&#038;h=69?w=165" data-large-file="https://charismatismus.files.wordpress.com/2016/09/csu.png?w=124&#038;h=69?w=165" class="alignright wp-image-62668" src="https://charismatismus.files.wordpress.com/2016/09/csu.png?w=124&#038;h=69" alt="" width="124" height="69" srcset="https://charismatismus.files.wordpress.com/2016/09/csu.png?w=124&amp;h=69 124w, https://charismatismus.files.wordpress.com/2016/09/csu.png?w=150&amp;h=84 150w, https://charismatismus.files.wordpress.com/2016/09/csu.png 165w" sizes="(max-width: 124px) 100vw, 124px" /></a><br />
</strong></p>
<p><strong><em>„Nur um einen vermeintlich kurzzeitigen Vorteil zu gewinnen, scheut die SPD nicht einmal die Nähe zu linksradikalen Kräften“,</em> kommentiert Manfred Ländner, CSU-Landtagsabgeordneter und Vorsitzender des Innenausschusses. </strong></p>
<p><strong>Die SPD erwecke den Eindruck, wegen ihren schlechten Umfragewerten zwanghaft aus der Neuordnung des Polizeiaufgabengesetzes politisch Kapital schlagen zu wollen. Dabei nehme die SPD in Kauf, im „No PAG“-Bündnis auch mit kommunistischen Organisationen zu kooperieren, die ungeniert unsere Demokratie infrage stellen. </strong></p>
<p><strong>Dieses Verhalten der SPD „ist nicht nur naiv und durchsichtig“, sagt Ländner: <em>„Das ist vor allem ein gefährliches Signal.“</em></strong></p>
<div id="atatags-370373-5b19a35f5dba3">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5b19a35f5dba3', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5b19a35f5dbe8">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5b19a35f5dbe8',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5b19a35f5dbeb">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5b19a35f5dbeb',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://charismatismus.wordpress.com/2018/06/07/die-csu-ist-empoert-ueber-gemeinsame-demo-von-spd-und-linksradikalen-in-wuerzburg/?share=email" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://charismatismus.wordpress.com/2018/06/07/die-csu-ist-empoert-ueber-gemeinsame-demo-von-spd-und-linksradikalen-in-wuerzburg/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-77181" class="share-linkedin sd-button share-icon" href="https://charismatismus.wordpress.com/2018/06/07/die-csu-ist-empoert-ueber-gemeinsame-demo-von-spd-und-linksradikalen-in-wuerzburg/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-77181" class="share-twitter sd-button share-icon" href="https://charismatismus.wordpress.com/2018/06/07/die-csu-ist-empoert-ueber-gemeinsame-demo-von-spd-und-linksradikalen-in-wuerzburg/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-77181" class="share-facebook sd-button share-icon" href="https://charismatismus.wordpress.com/2018/06/07/die-csu-ist-empoert-ueber-gemeinsame-demo-von-spd-und-linksradikalen-in-wuerzburg/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-77181" class="share-google-plus-1 sd-button share-icon" href="https://charismatismus.wordpress.com/2018/06/07/die-csu-ist-empoert-ueber-gemeinsame-demo-von-spd-und-linksradikalen-in-wuerzburg/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-77181" class="share-skype sd-button share-icon" href="https://charismatismus.wordpress.com/2018/06/07/die-csu-ist-empoert-ueber-gemeinsame-demo-von-spd-und-linksradikalen-in-wuerzburg/?share=skype" target="_blank" title="Hier klicken, um auf Skype zu teilen"><span>Skype</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Die%20CSU%20ist%20emp%C3%B6rt%20%C3%BCber%20gemeinsame%20Demo%20von%20SPD%20und%20Linksradikalen%20in%20W%C3%BCrzburg https%3A%2F%2Fcharismatismus.wordpress.com%2F2018%2F06%2F07%2Fdie-csu-ist-empoert-ueber-gemeinsame-demo-von-spd-und-linksradikalen-in-wuerzburg%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-23511486-77181-5b19a35f5f22e' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=23511486&amp;post_id=77181&amp;origin=charismatismus.wordpress.com&amp;obj_id=23511486-77181-5b19a35f5f22e' data-name='like-post-frame-23511486-77181-5b19a35f5f22e'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>						<hr/>
		</div>

		
<div id="comments">




<hr/>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/06/07/die-csu-ist-empoert-ueber-gemeinsame-demo-von-spd-und-linksradikalen-in-wuerzburg/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://charismatismus.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="6e0676e580" /><input type="hidden" name="_wp_http_referer" value="/2018/06/07/die-csu-ist-empoert-ueber-gemeinsame-demo-von-spd-und-linksradikalen-in-wuerzburg/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fcharismatismus.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google+-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='77181' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e36b868ad2" /></p>
<input type="hidden" name="genseq" value="1528406879" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="181"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>

</div>

		
		<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"><a href="https://charismatismus.wordpress.com/2018/06/07/neue-bundeslaender-ueberdurchschnittlich-viele-christen-unter-den-handwerkern/" rel="prev">Neue Bundesländer: Überdurchschnittlich viele Christen unter den&nbsp;Handwerkern</a> &rarr;</div>
		</div>

	
	</div>

	<div id="sidebar">
		<div id="search-3" class="widget block widget_search sidebar-box"><h3>Suchen</h3><form role="search" method="get" id="searchform" class="searchform" action="https://charismatismus.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></div><div id="blog_subscription-4" class="widget block widget_blog_subscription sidebar-box"><h3><label for="subscribe-field">Newsletter / Artikel-Abo</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Um die neuen Artikel per Mail zu erhalten, bitte Ihre Mail-Adresse eingeben.</p>
<p>Schließe dich 511 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="23511486"/>
						<input type="hidden" name="source" value="https://charismatismus.wordpress.com/2018/06/07/die-csu-ist-empoert-ueber-gemeinsame-demo-von-spd-und-linksradikalen-in-wuerzburg/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="69ae24a50c" />						<input type="submit" value="Anmelden!" />
					</p>
				</form>
			
</div><div id="categories-4" class="widget block widget_categories sidebar-box"><h3>Artikel-Kategorien</h3><form action="https://charismatismus.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Artikel-Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="26287">AKTUELLES&nbsp;&nbsp;(3.015)</option>
	<option class="level-0" value="8278021">BÜCHER / Publikationen&nbsp;&nbsp;(267)</option>
	<option class="level-0" value="167684653">Berliner SKANDAL-Urteil (antikirchlich)&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="217405548">BETREUUNGS-Geld / KITAs / Krippen&nbsp;&nbsp;(134)</option>
	<option class="level-0" value="152257250">BIBEL und KATECHESE&nbsp;&nbsp;(1.669)</option>
	<option class="level-0" value="199908972">BISCHOF Voderholzer (Regensburg)&nbsp;&nbsp;(169)</option>
	<option class="level-0" value="261332175">Botschaften &#8222;Die WARNUNG&#8220; (Kritik)&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="92644389">BRAUCHTUM, Folklore (relig.)&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="414974104">Bundesweite CSU (Kreuther Geist)&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="415190815">Causa ASYL (Flüchtlinge/Migranten)&nbsp;&nbsp;(678)</option>
	<option class="level-0" value="414976622">Causa BREIVIK Anders (Oslo-Terror)&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="185247399">Causa EKD-&#8222;Familienpapier&#8220;&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="204204129">Causa ESTRELA-Bericht&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="86726565">Causa Günter GRASS&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="584002525">Causa HAMBURG-Krawalle (G20)&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="330170969">Causa IS-TERROR im Irak, Syrien etc&nbsp;&nbsp;(119)</option>
	<option class="level-0" value="80485921">Causa Joachim GAUCK&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="626418987">Causa KREUZ-Entscheid in Bayern&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="164234679">Causa KREUZ.NET (Kritik)&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="220738070">Causa LIMBURG (Bischof TvE)&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="317030337">Causa PEGIDA/Kögida usw.&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="372160270">Causa SENSBURG-Entwurf (§ 217)&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="105086704">Causa SYRIEN&nbsp;&nbsp;(145)</option>
	<option class="level-0" value="11513189">CHRISTEN-Verfolgung&nbsp;&nbsp;(707)</option>
	<option class="level-0" value="58920250">Der HEILIGE GEIST und sein WIRKEN&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="173645674">&nbsp;&nbsp;&nbsp;Der Hl. Geist in Bibel + Kirche&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="173645767">&nbsp;&nbsp;&nbsp;Firmung / 7 Gaben des Hl. Geistes&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="143364012">DYBA (Bischof / Leben / Seligsprechung)&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="476127663">DYBA-Buch: Der LÖWE von FULDA&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="80150648">EHE, FAMILIE und ELTERNRECHT&nbsp;&nbsp;(554)</option>
	<option class="level-0" value="286339336">Erdbestattung (christl. Gründe)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="93566561">ERZÄHLUNGEN, Anekdoten&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="42205745">ESOTERIK &amp; Okkultismus&nbsp;&nbsp;(124)</option>
	<option class="level-0" value="164234487">EU / ESM / Europa-Politik&nbsp;&nbsp;(261)</option>
	<option class="level-0" value="592206067">Ex-Bundespräsident Christan WULFF&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="136076307">EXORZISMUS / Satanismus&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="218263133">EXTRA-Rosenkränze (visionäre)&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="517896423">FATIMA und Thema SONNENWUNDER&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="21358377">FORSCHUNG / Wissenschaft / Technik&nbsp;&nbsp;(193)</option>
	<option class="level-0" value="457039421">GENDERISMUS, Bildungsplan, KRITIK&nbsp;&nbsp;(237)</option>
	<option class="level-0" value="173644748">GESUNDHEIT: Tips / Infos&nbsp;&nbsp;(197)</option>
	<option class="level-0" value="85528477">Goldenes Vaterunser (Kritik)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="164234554">HINDENBURG-Platz Münster etc.&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="582525392">HOMO-Ehe, &#8222;Ehe für alle&#8220; (Kritik)&nbsp;&nbsp;(64)</option>
	<option class="level-1" value="605020075">&nbsp;&nbsp;&nbsp;Kirchlicher SEGEN für Homo-Paare?&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="1885627">HUMORvolles&nbsp;&nbsp;(37)</option>
	<option class="level-1" value="73611496">&nbsp;&nbsp;&nbsp;GEDICHTE, Parodien&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="73626514">&nbsp;&nbsp;&nbsp;SPONTI-Sprüche, Kurioses&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="100729">&nbsp;&nbsp;&nbsp;TIERisches&#8230;.&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="75374333">&nbsp;&nbsp;&nbsp;WITZE aller Arten und Unarten&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="171185102">INFO (über uns)&nbsp;&nbsp;(685)</option>
	<option class="level-0" value="592206001">Info zu &#8222;PANNEN&#8220; bei WAHLEN&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="222016174">INKLUSION in Regelschulen (Kritik)&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="93566703">Irrgeistige ERSCHEINUNGEN&nbsp;&nbsp;(212)</option>
	<option class="level-1" value="177697318">&nbsp;&nbsp;&nbsp;Amsterdam (Frau aller Völker)&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="606646610">&nbsp;&nbsp;&nbsp;Caputa Salvatore, Seher&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="58853091">&nbsp;&nbsp;&nbsp;Don Gobbi&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2240099">&nbsp;&nbsp;&nbsp;Garabandal&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="601419887">&nbsp;&nbsp;&nbsp;Heede (Emsland)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="29187929">&nbsp;&nbsp;&nbsp;Heroldsbach&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="593516189">&nbsp;&nbsp;&nbsp;Kerala (Südindien)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="95177338">&nbsp;&nbsp;&nbsp;La Salette (Zweiter Teil)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="509125111">&nbsp;&nbsp;&nbsp;Lipa (Philippinen)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="93416022">&nbsp;&nbsp;&nbsp;Manduria (Seherin Deborah)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="72082340">&nbsp;&nbsp;&nbsp;Marienfried&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2822321">&nbsp;&nbsp;&nbsp;Marpingen&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="58631881">&nbsp;&nbsp;&nbsp;Medjugorje&nbsp;&nbsp;(154)</option>
	<option class="level-1" value="123718100">&nbsp;&nbsp;&nbsp;Montesilvano (Pescara)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="93416262">&nbsp;&nbsp;&nbsp;Montichiari (Rosa Mystica)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="71236851">&nbsp;&nbsp;&nbsp;Naju (Julia Kim)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="129515601">&nbsp;&nbsp;&nbsp;Ohlau (Polen)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="93416288">&nbsp;&nbsp;&nbsp;Oliveto Citra (Süd-Italien)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="3941395">&nbsp;&nbsp;&nbsp;San Damiano&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="63140478">&nbsp;&nbsp;&nbsp;Schio (San Martino)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="185389413">&nbsp;&nbsp;&nbsp;Sievernich (Manuela)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="77897346">ISLAM (Grundsatzthemen)&nbsp;&nbsp;(186)</option>
	<option class="level-0" value="204174226">ISRAEL / Judentum / Nahost&nbsp;&nbsp;(1.301)</option>
	<option class="level-0" value="534103394">JOSEFs-Verehrung auf Abwegen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="169122185">JUGENDBEWEGUNG (Wesen / Ideale)&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="510780033">Kardinal Gerhard MÜLLER&nbsp;&nbsp;(187)</option>
	<option class="level-0" value="60083913">Kennzeichen der FALSCHMYSTIK&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="75725197">KIRCHE + RELIGION aktuell&nbsp;&nbsp;(1.188)</option>
	<option class="level-0" value="123182344">Konvertit ANDREAS THEURER&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="165800828">Konvertit VOLKER JORDAN&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="195515061">Kritik: BRIGITTEN-Gebete&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="313261090">LEBENSRECHT (Abtreib./Euthanasie)&nbsp;&nbsp;(693)</option>
	<option class="level-1" value="599116316">&nbsp;&nbsp;&nbsp;Verbot der Abtreibungs-Werbung&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="177865551">LUKAS-SCHULE in München&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="109764504">LYRIK: Gedichte / Gebete / Lieder&nbsp;&nbsp;(208)</option>
	<option class="level-1" value="11089540">&nbsp;&nbsp;&nbsp;Advent / WEIHNACHTEN&nbsp;&nbsp;(38)</option>
	<option class="level-1" value="142353376">&nbsp;&nbsp;&nbsp;Fastenzeit / OSTERN&nbsp;&nbsp;(25)</option>
	<option class="level-1" value="433835201">&nbsp;&nbsp;&nbsp;Hl. Geist / PFINGSTEN&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="97601695">MANOPELLO-Tuch (Kritik)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="177865497">MARIA in BIBEL und KIRCHE&nbsp;&nbsp;(108)</option>
	<option class="level-1" value="58812701">&nbsp;&nbsp;&nbsp;Maria in der Heiligen Schrift&nbsp;&nbsp;(34)</option>
	<option class="level-1" value="58812714">&nbsp;&nbsp;&nbsp;Maria in Dogma und Kirche&nbsp;&nbsp;(46)</option>
	<option class="level-1" value="58812684">&nbsp;&nbsp;&nbsp;Maria und ihre Wallfahrtsstätten&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="539222465">MARSCH fürs Leben / KREUZE-Aktion (§218)&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="72219960">NAHTOD-Erlebnisse&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="92952138">ORGANspende / &#8222;Hirntod&#8220; (Kritik)&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="93713349">PAPST / VATIKAN aktuell&nbsp;&nbsp;(469)</option>
	<option class="level-0" value="308234961">PILLE (danach), Frühabtreibung&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="571894778">POSTER (Plakatdienst ECCLESIA)&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="193460063">Privat-OFFENBARUNG (Stellenwert)&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="59674688">ROSENKRANZ der Ungeborenen&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="93566465">TAUFE der Ungeborenen (Kritik)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="61405715">THEMEN der Zeit&nbsp;&nbsp;(624)</option>
	<option class="level-0" value="59468334">TIPS und TERMINE&nbsp;&nbsp;(349)</option>
	<option class="level-0" value="60027968">VALTORTA (&#8222;Der Gottmensch&#8220;)&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="100724057">VISIONEN und CHARISMATIK (Kritik)&nbsp;&nbsp;(178)</option>
	<option class="level-1" value="58610366">&nbsp;&nbsp;&nbsp;Alan Ames&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="58622842">&nbsp;&nbsp;&nbsp;Alfons Sarrach&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="95685079">&nbsp;&nbsp;&nbsp;Anne-Botschaften&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="208438162">&nbsp;&nbsp;&nbsp;Anneliese Michel (Exorzismus)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="221976886">&nbsp;&nbsp;&nbsp;Bashobora (&#8222;Heiler&#8220;, Exorzist)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="575397159">&nbsp;&nbsp;&nbsp;Ben Fitzgerald (US-Pfingstler)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="60400478">&nbsp;&nbsp;&nbsp;Benny Hinn (US-Starprediger)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2424738">&nbsp;&nbsp;&nbsp;BERLINER ERKLÄRUNG&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="103312133">&nbsp;&nbsp;&nbsp;Bonnke Reinhard (Starprediger)&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="79528383">&nbsp;&nbsp;&nbsp;Braco / Bruno Gröning&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="46681996">&nbsp;&nbsp;&nbsp;Briege McKenna&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="59390872">&nbsp;&nbsp;&nbsp;Bruder Elias / Fra Elia&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="554270964">&nbsp;&nbsp;&nbsp;Cantalamessa (Päpstl. Prediger)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="503950745">&nbsp;&nbsp;&nbsp;Charismatisches / Pfingstler&nbsp;&nbsp;(86)</option>
	<option class="level-1" value="545942911">&nbsp;&nbsp;&nbsp;Chmielewski Dominik (poln. Pater)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="340397847">&nbsp;&nbsp;&nbsp;Drexel Albert (Theologe/Visionen)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="70845812">&nbsp;&nbsp;&nbsp;Eddi Long (Starprediger)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="206871483">&nbsp;&nbsp;&nbsp;Elsen Arne (Gebetsheiler)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="546009239">&nbsp;&nbsp;&nbsp;FAUSTYNA (polnische Seherin)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="209921099">&nbsp;&nbsp;&nbsp;Fortea Jose (charismat. Exorzist)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="203567987">&nbsp;&nbsp;&nbsp;Fraser Robert (Bob)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="208151243">&nbsp;&nbsp;&nbsp;Gebetshaus Augsburg (J. Hartl)&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="83365259">&nbsp;&nbsp;&nbsp;Gemeinde Gottes (aus Südkorea)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="58098846">&nbsp;&nbsp;&nbsp;Gemeinschaft der Seligpreisungen&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="341391252">&nbsp;&nbsp;&nbsp;Gisela-Maria (Saarland)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3810711">&nbsp;&nbsp;&nbsp;Gloria Polo&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="165800971">&nbsp;&nbsp;&nbsp;Graf A. v. Brandenstein-Zeppelin&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="170277093">&nbsp;&nbsp;&nbsp;Greig Pete (Bewegung 24/7)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="91370495">&nbsp;&nbsp;&nbsp;Hagiotherapie&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="7931608">&nbsp;&nbsp;&nbsp;Handauflegung&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="6275389">&nbsp;&nbsp;&nbsp;Harold Camping&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="70873006">&nbsp;&nbsp;&nbsp;Haupt-Christi-Andacht (Terese H.)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="58613195">&nbsp;&nbsp;&nbsp;Haus St. Raphael&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="531074639">&nbsp;&nbsp;&nbsp;Heidi Baker (Heilungspredigerin)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="111460176">&nbsp;&nbsp;&nbsp;Immanuel (Fred Ritzhaupt)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="544605942">&nbsp;&nbsp;&nbsp;Ivo Sasek (Schweizer Prediger)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="362275388">&nbsp;&nbsp;&nbsp;Jacek Skowronski (poln. &#8222;Heiler&#8220;)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="102622222">&nbsp;&nbsp;&nbsp;João de Deus (&#8222;Geistheiler&#8220;)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="318047600">&nbsp;&nbsp;&nbsp;John Leary (USA)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="81540846">&nbsp;&nbsp;&nbsp;KREUZ der Vergebung (Jahenny)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="196440517">&nbsp;&nbsp;&nbsp;Lee Man-hee (Korea)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="147094805">&nbsp;&nbsp;&nbsp;Legaspi (Wunderheiler)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="61109212">&nbsp;&nbsp;&nbsp;Lobpreis-Lieder&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="139652129">&nbsp;&nbsp;&nbsp;Lochner Hannsmartin (Pfr.)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="322123515">&nbsp;&nbsp;&nbsp;Louise Beck (Bayern)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="574285031">&nbsp;&nbsp;&nbsp;Luisa Piccarreta (Mystikerin)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="581021451">&nbsp;&nbsp;&nbsp;Lungenschmid Helmut (Nahtod)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="103937108">&nbsp;&nbsp;&nbsp;Maihingen, &#8222;Lumen Christi&#8220;&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="218866603">&nbsp;&nbsp;&nbsp;Mamma Ebe (italien. &#8222;Visionärin&#8220;)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="589152495">&nbsp;&nbsp;&nbsp;Manjackal James (indischer Pater)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="589152456">&nbsp;&nbsp;&nbsp;Mariakumar J. (Heilungsprediger)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="406462419">&nbsp;&nbsp;&nbsp;Mario aus Brindisi (Italien)&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="606617105">&nbsp;&nbsp;&nbsp;Möhler Julius (Caputa-Fan)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="589152526">&nbsp;&nbsp;&nbsp;Müller Jörg (Palottinerpater)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="60493691">&nbsp;&nbsp;&nbsp;Mel Gibson (Passion Christi)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="58669229">&nbsp;&nbsp;&nbsp;Michaels Gemeinschaft&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="560358347">&nbsp;&nbsp;&nbsp;Michelini Ottavio (italien. Priester)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="83662594">&nbsp;&nbsp;&nbsp;Myriam van Nazareth&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="261079478">&nbsp;&nbsp;&nbsp;MYRNA (orthodoxe &#8222;Seherin&#8220;)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="80975300">&nbsp;&nbsp;&nbsp;Ned Dougherty (Seher)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="58249347">&nbsp;&nbsp;&nbsp;Neokatechumenaler Weg&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="139649521">&nbsp;&nbsp;&nbsp;Pavic Ivo (Pater)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="139649459">&nbsp;&nbsp;&nbsp;Pilar Clemens (Pater)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="165801323">&nbsp;&nbsp;&nbsp;Rädler, Antonie (Wigratz)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="139652335">&nbsp;&nbsp;&nbsp;Rimmel Thomas (Pfr.)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="139651171">&nbsp;&nbsp;&nbsp;Robin Marthe (Mystikerin)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="372888998">&nbsp;&nbsp;&nbsp;Santan Fernandes (Heilungspater)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="192973540">&nbsp;&nbsp;&nbsp;Sarah Young (evang.)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="139651016">&nbsp;&nbsp;&nbsp;Schönborn Christoph (Kardinal)&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="70872194">&nbsp;&nbsp;&nbsp;Schuller (US-Mega-Gemeinde)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="139650799">&nbsp;&nbsp;&nbsp;Valappila Margarita&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="2240063">&nbsp;&nbsp;&nbsp;Vassula Ryden&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="194000997">&nbsp;&nbsp;&nbsp;Willigis Jäger (ZEN-Mystik)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="70872718">VOODOO und MAGIE&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="97151934">VORBILDER und HEILIGE&nbsp;&nbsp;(247)</option>
	<option class="level-0" value="60875984">VORTRÄGE &#8211; FILME &#8211; VIDEOS&#8230;&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="72062690">WEIHE DEUTSCHLANDS von 1954&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="73511902">WELTuntergang / ENDzeit&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="218832739">WUNDER-Bilder (Tränen,Licht,Öl&#8230;)&nbsp;&nbsp;(16)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="archives-3" class="widget block widget_archive sidebar-box"><h3>Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='https://charismatismus.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://charismatismus.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://charismatismus.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://charismatismus.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://charismatismus.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://charismatismus.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://charismatismus.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://charismatismus.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://charismatismus.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://charismatismus.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://charismatismus.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://charismatismus.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://charismatismus.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://charismatismus.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://charismatismus.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://charismatismus.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://charismatismus.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://charismatismus.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://charismatismus.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://charismatismus.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://charismatismus.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://charismatismus.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://charismatismus.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://charismatismus.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://charismatismus.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://charismatismus.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://charismatismus.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://charismatismus.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://charismatismus.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://charismatismus.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://charismatismus.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://charismatismus.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://charismatismus.wordpress.com/2015/10/'> Oktober 2015 </option>
	<option value='https://charismatismus.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://charismatismus.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://charismatismus.wordpress.com/2015/07/'> Juli 2015 </option>
	<option value='https://charismatismus.wordpress.com/2015/06/'> Juni 2015 </option>
	<option value='https://charismatismus.wordpress.com/2015/05/'> Mai 2015 </option>
	<option value='https://charismatismus.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://charismatismus.wordpress.com/2015/03/'> März 2015 </option>
	<option value='https://charismatismus.wordpress.com/2015/02/'> Februar 2015 </option>
	<option value='https://charismatismus.wordpress.com/2015/01/'> Januar 2015 </option>
	<option value='https://charismatismus.wordpress.com/2014/12/'> Dezember 2014 </option>
	<option value='https://charismatismus.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://charismatismus.wordpress.com/2014/10/'> Oktober 2014 </option>
	<option value='https://charismatismus.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://charismatismus.wordpress.com/2014/08/'> August 2014 </option>
	<option value='https://charismatismus.wordpress.com/2014/07/'> Juli 2014 </option>
	<option value='https://charismatismus.wordpress.com/2014/06/'> Juni 2014 </option>
	<option value='https://charismatismus.wordpress.com/2014/05/'> Mai 2014 </option>
	<option value='https://charismatismus.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://charismatismus.wordpress.com/2014/03/'> März 2014 </option>
	<option value='https://charismatismus.wordpress.com/2014/02/'> Februar 2014 </option>
	<option value='https://charismatismus.wordpress.com/2014/01/'> Januar 2014 </option>
	<option value='https://charismatismus.wordpress.com/2013/12/'> Dezember 2013 </option>
	<option value='https://charismatismus.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://charismatismus.wordpress.com/2013/10/'> Oktober 2013 </option>
	<option value='https://charismatismus.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://charismatismus.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://charismatismus.wordpress.com/2013/07/'> Juli 2013 </option>
	<option value='https://charismatismus.wordpress.com/2013/06/'> Juni 2013 </option>
	<option value='https://charismatismus.wordpress.com/2013/05/'> Mai 2013 </option>
	<option value='https://charismatismus.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://charismatismus.wordpress.com/2013/03/'> März 2013 </option>
	<option value='https://charismatismus.wordpress.com/2013/02/'> Februar 2013 </option>
	<option value='https://charismatismus.wordpress.com/2013/01/'> Januar 2013 </option>
	<option value='https://charismatismus.wordpress.com/2012/12/'> Dezember 2012 </option>
	<option value='https://charismatismus.wordpress.com/2012/11/'> November 2012 </option>
	<option value='https://charismatismus.wordpress.com/2012/10/'> Oktober 2012 </option>
	<option value='https://charismatismus.wordpress.com/2012/09/'> September 2012 </option>
	<option value='https://charismatismus.wordpress.com/2012/08/'> August 2012 </option>
	<option value='https://charismatismus.wordpress.com/2012/07/'> Juli 2012 </option>
	<option value='https://charismatismus.wordpress.com/2012/06/'> Juni 2012 </option>
	<option value='https://charismatismus.wordpress.com/2012/05/'> Mai 2012 </option>
	<option value='https://charismatismus.wordpress.com/2012/04/'> April 2012 </option>
	<option value='https://charismatismus.wordpress.com/2012/03/'> März 2012 </option>
	<option value='https://charismatismus.wordpress.com/2012/02/'> Februar 2012 </option>
	<option value='https://charismatismus.wordpress.com/2012/01/'> Januar 2012 </option>
	<option value='https://charismatismus.wordpress.com/2011/12/'> Dezember 2011 </option>
	<option value='https://charismatismus.wordpress.com/2011/11/'> November 2011 </option>
	<option value='https://charismatismus.wordpress.com/2011/10/'> Oktober 2011 </option>
	<option value='https://charismatismus.wordpress.com/2011/09/'> September 2011 </option>
	<option value='https://charismatismus.wordpress.com/2011/08/'> August 2011 </option>
	<option value='https://charismatismus.wordpress.com/2011/07/'> Juli 2011 </option>
	<option value='https://charismatismus.wordpress.com/2011/06/'> Juni 2011 </option>
	<option value='https://charismatismus.wordpress.com/2011/05/'> Mai 2011 </option>

		</select>
		</div>		<div id="recent-posts-3" class="widget block widget_recent_entries sidebar-box">		<h3>Jüngste Artikel</h3>		<ul>
											<li>
					<a href="https://charismatismus.wordpress.com/2018/06/07/die-csu-ist-empoert-ueber-gemeinsame-demo-von-spd-und-linksradikalen-in-wuerzburg/">Die CSU ist empört über gemeinsame Demo von SPD und Linksradikalen in&nbsp;Würzburg</a>
									</li>
											<li>
					<a href="https://charismatismus.wordpress.com/2018/06/07/neue-bundeslaender-ueberdurchschnittlich-viele-christen-unter-den-handwerkern/">Neue Bundesländer: Überdurchschnittlich viele Christen unter den&nbsp;Handwerkern</a>
									</li>
											<li>
					<a href="https://charismatismus.wordpress.com/2018/06/07/wettbewerb-fuer-lokaljournalisten-recherche-reise-nach-israel-zu-gewinnen/">Wettbewerb für Lokaljournalisten: Recherche-Reise nach Israel zu&nbsp;gewinnen</a>
									</li>
											<li>
					<a href="https://charismatismus.wordpress.com/2018/06/07/martin-hess-ohne-offene-genzen-koennte-auch-die-14-jaehrige-susanna-noch-leben/">Ohne &#8222;offene Genzen&#8220; könnte auch die jüdische, 14-jährige Susanna F. noch&nbsp;leben</a>
									</li>
											<li>
					<a href="https://charismatismus.wordpress.com/2018/06/07/kardinal-marx-und-andere-amtstraeger-wissen-nicht-mehr-wo-oben-und-unten-ist/">Kardinal Marx und andere Amtsträger wissen nicht mehr, &#8222;wo oben und unten&nbsp;ist&#8220;</a>
									</li>
					</ul>
		</div><div id="top-posts-2" class="widget block widget_top-posts sidebar-box"><h3>TOP: Artikel &amp; Seiten</h3><ul>				<li>
										<a href="https://charismatismus.wordpress.com/2018/06/05/eine-neue-kirchenspaltung-aus-deutschland/" class="bump-view" data-bump-view="tp">
						Eine neue Kirchenspaltung aus Deutschland?					</a>
									</li>
							<li>
										<a href="https://charismatismus.wordpress.com/2018/06/06/sind-vorurteile-gegen-juden-unausrottbar/" class="bump-view" data-bump-view="tp">
						Sind Fehlurteile gegen Juden unausrottbar?					</a>
									</li>
							<li>
										<a href="https://charismatismus.wordpress.com/2018/06/04/das-vatikanwort-zur-interkommunion-bietet-keinen-grund-zum-jubeln/" class="bump-view" data-bump-view="tp">
						Das Vatikanwort zur Interkommunion bietet keinen Grund zum Jubeln					</a>
									</li>
							<li>
										<a href="https://charismatismus.wordpress.com/2018/06/07/kardinal-marx-und-andere-amtstraeger-wissen-nicht-mehr-wo-oben-und-unten-ist/" class="bump-view" data-bump-view="tp">
						Kardinal Marx und andere Amtsträger wissen nicht mehr, &quot;wo oben und unten ist&quot;					</a>
									</li>
							<li>
										<a href="https://charismatismus.wordpress.com/2018/06/06/volksabstimmung-in-irland-tragoedie-von-historischem-ausmass-oder-sieg-der-frauen/" class="bump-view" data-bump-view="tp">
						Volksabstimmung in Irland: „Tragödie von historischem Ausmaß“ oder „Sieg der Frauen“?					</a>
									</li>
							<li>
										<a href="https://charismatismus.wordpress.com/2018/06/07/martin-hess-ohne-offene-genzen-koennte-auch-die-14-jaehrige-susanna-noch-leben/" class="bump-view" data-bump-view="tp">
						Ohne &quot;offene Genzen&quot; könnte auch die jüdische, 14-jährige Susanna F. noch leben					</a>
									</li>
			</ul></div><div id="linkcat-2200" class="widget block widget_links sidebar-box"><h3>Links</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://de.zenit.org/articles/author/felizitas-kueble/">ALLE unsere ARTIKEL auf ZENIT</a></li>
<li><a href="http://kultur-und-medien-online.blogspot.com/search/label/Autor%3AFelizitas%20K%C3%BCble">Alle unsere ARTIKEL bei KuM</a></li>
<li><a href="http://www.medrum.de/search/node/Felizitas+K%C3%BCble">Alle unsere ARTIKEL bei MEDRUM</a></li>
<li><a href="https://philosophia-perennis.com/?s=Felizitas+K%C3%BCble">ALLE unsere ARTIKEL bei PP</a></li>
<li><a href="http://www.suedwatch.de/blog/?s=Felizitas+K%C3%BCble">Alle unsere ARTIKEL bei Südwatch</a></li>
<li><a href="https://twitter.com/Felixitas">ALLE unsere TWEETS (Twitter)</a></li>
<li><a href="http://person.yasni.de/felizitas+kueble+29369">Artikel, Infos, Fotos in YASNI</a></li>
<li><a href="http://www.kathnews.de/index.php?s=Felizitas+K%C3%BCble">ARTIKEL-Beispiele auf KATHnews</a></li>
<li><a href="http://kreidfeuer.wordpress.com/?s=Felizitas+K%C3%BCble">ARTIKEL-Beispiele in &quot;Kreidfeuer&quot;</a></li>
<li><a href="https://philosophia-perennis.com/">Artikel-BLOG von Dr. David Berger</a></li>
<li><a href="http://www.cdl-online.de/">CDL (Lebensrechtler in CDU/CSU)</a></li>
<li><a href="http://www.vfa-ev.de/index.php?id=10">CHRISTA MEVES (Familien-Initiative)</a></li>
<li><a href="http://www.bloglovin.com/blog/6395849/christliches-forum">CHRISTL. FORUM (Update-Blog)</a></li>
<li><a href="http://www.rle-online.de/">Christliche LEBENSBERATUNG</a></li>
<li><a href="http://www.conservo.wordpress.com">CONSERVO (gegen Linkstrend)</a></li>
<li><a href="http://www.achgut.com/dadgdx/index.php">Die ACHSE des GUTEN (pro-jüdisch)</a></li>
<li><a href="http://www.weltwoche.ch/index.php">Die WELTWOCHE (rechtsliberal)</a></li>
<li><a href="http://forum-deutscher-katholiken.de/aufruf/">DYBA-Seligsprechung (Online-Petition)</a></li>
<li><a href="http://www.medrum.de/files/Unterschriftenblatt%20Dyba.pdf">DYBA-Seligsprechung (Unterschrift)</a></li>
<li><a href="http://www.ezw-berlin.de/html/index.php">EZW-Infos (evang.) über SEKTEN usw.</a></li>
<li><a href="http://hansberndulrich.wordpress.com/">Gegen den Strom (Politik)</a></li>
<li><a href="http://www.gerne-katholisch.de/">Gerne katholisch</a></li>
<li><a href="http://ratkomladicevic.wordpress.com/2014/02/05/vom-irrtum-der-heidnischen-religionen/">HEIDENTUM (Lehre, Irrtümer)</a></li>
<li><a href="http://www.verfolgte-christen.org/">HMK: Hilfsaktion Märtyrerkirche</a></li>
<li><a href="http://www.homosexualitaet-veraenderung.de/">HOMOsexualität überwinden</a></li>
<li><a href="http://www.idea.de/">IDEA-Meldungen (evangelikal)</a></li>
<li><a href="http://beiboot-petri.blogspot.de/">Im Beiboot Petri (pro Papst + Kirche)</a></li>
<li><a href="http://www.deutscherarbeitgeberverband.de/">INFOs Arbeitgeberverband (christl.)</a></li>
<li><a href="http://www.vaticanista.info/">Infos VATICANISTA</a></li>
<li><a href="http://www.familien-schutz.de/">Initiative FAMILIEN-Schutz</a></li>
<li><a href="http://www.jungefreiheit.de/">JUNGE FREIHEIT (patriotisch)</a></li>
<li><a href="http://www.kvgk.de/">Kardinal-von-Galen-Kreis</a></li>
<li><a href="http://www.fe-medien.de/Buecher/ausgewaehlte-Autoren/Buening-Markus">Kath. Bücher von Dr. Markus Büning</a></li>
<li><a href="http://www.media-maria.de">Kath. Bücher: Media-Maria</a></li>
<li><a href="http://bloggerliste.blogspot.com/">Kath. BLOGGER-Liste</a></li>
<li><a href="http://kloster-weltenburg.de/kursprogramm-2018/">Kloster Weltenburg (Seminare 2018)</a></li>
<li><a href="http://stichtingvaak.blogspot.com/">Kritik an Falschmystik (holländisch)</a></li>
<li><a href="http://www.psychiatrie-und-ethik.de/wpgepde/">Kritik an FREUD, Psychoszene usw.</a></li>
<li><a href="http://www.theologisches.info/litera3.htm">Kritische Buchtips zur Charismatik</a></li>
<li><a href="http://kultur-und-medien-online.blogspot.com/">Kultur und Medien (kath.)</a></li>
<li><a href="http://kulturportal-west-ost.eu/">KULTUR-Portal West-Ost</a></li>
<li><a href="https://www.marianisches.de/">MARIANISCHES (vielseitig, fundiert)</a></li>
<li><a href="http://www.igfm.de/">MENSCHENRECHTE weltweit</a></li>
<li><a href="http://www.nachrichten-lebensrecht.de">Nachrichten Lebensrecht</a></li>
<li><a href="http://parseundparse.wordpress.com/">PERSIEN (Iran minus Islam)</a></li>
<li><a href="http://www.glaubenswahrheit.org/">PREDIGTEN von Prof. Georg MAY</a></li>
<li><a href="http://rosenkranzbeten.info/rosenkranzbeten/">ROSENKRANZ-Infos / Impulse</a></li>
<li><a href="http://www.tiqua.org/?cat=6">Seelische Qual nach ABTREIBUNG</a></li>
<li><a href="http://www.stopdesinformation.de/startseite/aktuelles/">STOP Desinformation</a></li>
<li><a href="http://www.theologisches.net/">THEOLOGISCHES (klassisch-kath.)</a></li>

	</ul>
</div>
<div id="calendar-2" class="widget block widget_calendar sidebar-box"><h3>ARTIKEL-Kalender</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Juni 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://charismatismus.wordpress.com/2018/05/">&laquo; Mai</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://charismatismus.wordpress.com/2018/06/01/" aria-label="Beiträge veröffentlicht am 1. June 2018">1</a></td><td><a href="https://charismatismus.wordpress.com/2018/06/02/" aria-label="Beiträge veröffentlicht am 2. June 2018">2</a></td><td><a href="https://charismatismus.wordpress.com/2018/06/03/" aria-label="Beiträge veröffentlicht am 3. June 2018">3</a></td>
	</tr>
	<tr>
		<td><a href="https://charismatismus.wordpress.com/2018/06/04/" aria-label="Beiträge veröffentlicht am 4. June 2018">4</a></td><td><a href="https://charismatismus.wordpress.com/2018/06/05/" aria-label="Beiträge veröffentlicht am 5. June 2018">5</a></td><td><a href="https://charismatismus.wordpress.com/2018/06/06/" aria-label="Beiträge veröffentlicht am 6. June 2018">6</a></td><td id="today"><a href="https://charismatismus.wordpress.com/2018/06/07/" aria-label="Beiträge veröffentlicht am 7. June 2018">7</a></td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="rss_links-2" class="widget block widget_rss_links sidebar-box"><h3>RSS-Links</h3><ul><li><a href="https://charismatismus.wordpress.com/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></li></ul>
</div><div id="categories-5" class="widget block widget_categories sidebar-box"><h3>Kategorien von A &#8211; Z</h3>		<ul>
	<li class="cat-item cat-item-26287"><a href="https://charismatismus.wordpress.com/category/aktuelles/" >AKTUELLES</a>
</li>
	<li class="cat-item cat-item-8278021"><a href="https://charismatismus.wordpress.com/category/bucher-publikationen/" >BÜCHER / Publikationen</a>
</li>
	<li class="cat-item cat-item-167684653"><a href="https://charismatismus.wordpress.com/category/berliner-skandal-urteil-antikirchlich/" >Berliner SKANDAL-Urteil (antikirchlich)</a>
</li>
	<li class="cat-item cat-item-217405548"><a href="https://charismatismus.wordpress.com/category/betreuungs-geld-kitas-krippen/" >BETREUUNGS-Geld / KITAs / Krippen</a>
</li>
	<li class="cat-item cat-item-152257250"><a href="https://charismatismus.wordpress.com/category/bibel-und-katechese/" >BIBEL und KATECHESE</a>
</li>
	<li class="cat-item cat-item-199908972"><a href="https://charismatismus.wordpress.com/category/bischof-voderholzer-regensburg/" >BISCHOF Voderholzer (Regensburg)</a>
</li>
	<li class="cat-item cat-item-261332175"><a href="https://charismatismus.wordpress.com/category/botschaften-die-warnung-kritik/" >Botschaften &quot;Die WARNUNG&quot; (Kritik)</a>
</li>
	<li class="cat-item cat-item-92644389"><a href="https://charismatismus.wordpress.com/category/brauchtum-folklore-relig/" >BRAUCHTUM, Folklore (relig.)</a>
</li>
	<li class="cat-item cat-item-414974104"><a href="https://charismatismus.wordpress.com/category/bundesweite-csu-kreuther-geist/" >Bundesweite CSU (Kreuther Geist)</a>
</li>
	<li class="cat-item cat-item-415190815"><a href="https://charismatismus.wordpress.com/category/causa-asyl-fluechtlingemigranten/" >Causa ASYL (Flüchtlinge/Migranten)</a>
</li>
	<li class="cat-item cat-item-414976622"><a href="https://charismatismus.wordpress.com/category/causa-breivik-anders-oslo-terror/" >Causa BREIVIK Anders (Oslo-Terror)</a>
</li>
	<li class="cat-item cat-item-185247399"><a href="https://charismatismus.wordpress.com/category/causa-ekd-familienpapier/" >Causa EKD-&quot;Familienpapier&quot;</a>
</li>
	<li class="cat-item cat-item-204204129"><a href="https://charismatismus.wordpress.com/category/causa-estrela-bericht/" >Causa ESTRELA-Bericht</a>
</li>
	<li class="cat-item cat-item-86726565"><a href="https://charismatismus.wordpress.com/category/causa-gunter-grass/" >Causa Günter GRASS</a>
</li>
	<li class="cat-item cat-item-584002525"><a href="https://charismatismus.wordpress.com/category/causa-hamburg-krawalle-g20/" >Causa HAMBURG-Krawalle (G20)</a>
</li>
	<li class="cat-item cat-item-330170969"><a href="https://charismatismus.wordpress.com/category/causa-is-terror-im-irak-syrien-etc/" >Causa IS-TERROR im Irak, Syrien etc</a>
</li>
	<li class="cat-item cat-item-80485921"><a href="https://charismatismus.wordpress.com/category/causa-joachim-gauck/" >Causa Joachim GAUCK</a>
</li>
	<li class="cat-item cat-item-626418987"><a href="https://charismatismus.wordpress.com/category/causa-kreuz-entscheid-in-bayern/" >Causa KREUZ-Entscheid in Bayern</a>
</li>
	<li class="cat-item cat-item-164234679"><a href="https://charismatismus.wordpress.com/category/causa-kreuz-net-kritik/" >Causa KREUZ.NET (Kritik)</a>
</li>
	<li class="cat-item cat-item-220738070"><a href="https://charismatismus.wordpress.com/category/causa-limburg-bischof-tve/" >Causa LIMBURG (Bischof TvE)</a>
</li>
	<li class="cat-item cat-item-317030337"><a href="https://charismatismus.wordpress.com/category/causa-pegidakogida-usw/" >Causa PEGIDA/Kögida usw.</a>
</li>
	<li class="cat-item cat-item-372160270"><a href="https://charismatismus.wordpress.com/category/causa-sensburg-entwurf-%c2%a7-217/" >Causa SENSBURG-Entwurf (§ 217)</a>
</li>
	<li class="cat-item cat-item-105086704"><a href="https://charismatismus.wordpress.com/category/causa-syrien/" >Causa SYRIEN</a>
</li>
	<li class="cat-item cat-item-11513189"><a href="https://charismatismus.wordpress.com/category/christen-verfolgung/" >CHRISTEN-Verfolgung</a>
</li>
	<li class="cat-item cat-item-58920250"><a href="https://charismatismus.wordpress.com/category/der-heilige-geist-und-sein-wirken/" >Der HEILIGE GEIST und sein WIRKEN</a>
<ul class='children'>
	<li class="cat-item cat-item-173645674"><a href="https://charismatismus.wordpress.com/category/der-heilige-geist-und-sein-wirken/der-hl-geist-in-bibel-kirche/" >Der Hl. Geist in Bibel + Kirche</a>
</li>
	<li class="cat-item cat-item-173645767"><a href="https://charismatismus.wordpress.com/category/der-heilige-geist-und-sein-wirken/firmung-7-gaben-des-hl-geistes/" >Firmung / 7 Gaben des Hl. Geistes</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-143364012"><a href="https://charismatismus.wordpress.com/category/dyba-bischof-leben-seligsprechung/" >DYBA (Bischof / Leben / Seligsprechung)</a>
</li>
	<li class="cat-item cat-item-476127663"><a href="https://charismatismus.wordpress.com/category/dyba-buch-der-loewe-von-fulda/" >DYBA-Buch: Der LÖWE von FULDA</a>
</li>
	<li class="cat-item cat-item-80150648"><a href="https://charismatismus.wordpress.com/category/ehe-familie-und-elternrecht/" >EHE, FAMILIE und ELTERNRECHT</a>
</li>
	<li class="cat-item cat-item-286339336"><a href="https://charismatismus.wordpress.com/category/erdbestattung-christl-grunde/" >Erdbestattung (christl. Gründe)</a>
</li>
	<li class="cat-item cat-item-93566561"><a href="https://charismatismus.wordpress.com/category/erzahlungen-anekdoten/" >ERZÄHLUNGEN, Anekdoten</a>
</li>
	<li class="cat-item cat-item-42205745"><a href="https://charismatismus.wordpress.com/category/esoterik-okkultismus/" >ESOTERIK &amp; Okkultismus</a>
</li>
	<li class="cat-item cat-item-164234487"><a href="https://charismatismus.wordpress.com/category/eu-esm-europa-politik/" >EU / ESM / Europa-Politik</a>
</li>
	<li class="cat-item cat-item-592206067"><a href="https://charismatismus.wordpress.com/category/ex-bundespraesident-christan-wulff/" >Ex-Bundespräsident Christan WULFF</a>
</li>
	<li class="cat-item cat-item-136076307"><a href="https://charismatismus.wordpress.com/category/exorzismus-satanismus/" >EXORZISMUS / Satanismus</a>
</li>
	<li class="cat-item cat-item-218263133"><a href="https://charismatismus.wordpress.com/category/extra-rosenkranze-visionare/" >EXTRA-Rosenkränze (visionäre)</a>
</li>
	<li class="cat-item cat-item-517896423"><a href="https://charismatismus.wordpress.com/category/fatima-und-thema-sonnenwunder/" >FATIMA und Thema SONNENWUNDER</a>
</li>
	<li class="cat-item cat-item-21358377"><a href="https://charismatismus.wordpress.com/category/forschung-wissenschaft-technik/" >FORSCHUNG / Wissenschaft / Technik</a>
</li>
	<li class="cat-item cat-item-457039421"><a href="https://charismatismus.wordpress.com/category/genderismus-bildungsplan-kritik/" >GENDERISMUS, Bildungsplan, KRITIK</a>
</li>
	<li class="cat-item cat-item-173644748"><a href="https://charismatismus.wordpress.com/category/gesundheit-tips-infos/" >GESUNDHEIT: Tips / Infos</a>
</li>
	<li class="cat-item cat-item-85528477"><a href="https://charismatismus.wordpress.com/category/goldenes-vaterunser-kritik/" >Goldenes Vaterunser (Kritik)</a>
</li>
	<li class="cat-item cat-item-164234554"><a href="https://charismatismus.wordpress.com/category/hindenburg-platz-munster-etc/" >HINDENBURG-Platz Münster etc.</a>
</li>
	<li class="cat-item cat-item-582525392"><a href="https://charismatismus.wordpress.com/category/homo-ehe-ehe-fuer-alle-kritik/" >HOMO-Ehe, &quot;Ehe für alle&quot; (Kritik)</a>
<ul class='children'>
	<li class="cat-item cat-item-605020075"><a href="https://charismatismus.wordpress.com/category/homo-ehe-ehe-fuer-alle-kritik/kirchlicher-segen-fuer-homo-paare/" >Kirchlicher SEGEN für Homo-Paare?</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1885627"><a href="https://charismatismus.wordpress.com/category/humorvolles/" >HUMORvolles</a>
<ul class='children'>
	<li class="cat-item cat-item-73611496"><a href="https://charismatismus.wordpress.com/category/humorvolles/gedichte-parodien/" >GEDICHTE, Parodien</a>
</li>
	<li class="cat-item cat-item-73626514"><a href="https://charismatismus.wordpress.com/category/humorvolles/sponti-spruche-kurioses/" >SPONTI-Sprüche, Kurioses</a>
</li>
	<li class="cat-item cat-item-100729"><a href="https://charismatismus.wordpress.com/category/humorvolles/tierisches/" >TIERisches&#8230;.</a>
</li>
	<li class="cat-item cat-item-75374333"><a href="https://charismatismus.wordpress.com/category/humorvolles/witze-aller-arten-und-unarten/" >WITZE aller Arten und Unarten</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-171185102"><a href="https://charismatismus.wordpress.com/category/info-uber-uns/" >INFO (über uns)</a>
</li>
	<li class="cat-item cat-item-592206001"><a href="https://charismatismus.wordpress.com/category/info-zu-pannen-bei-wahlen/" >Info zu &quot;PANNEN&quot; bei WAHLEN</a>
</li>
	<li class="cat-item cat-item-222016174"><a href="https://charismatismus.wordpress.com/category/inklusion-in-regelschulen-kritik/" >INKLUSION in Regelschulen (Kritik)</a>
</li>
	<li class="cat-item cat-item-93566703"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/" >Irrgeistige ERSCHEINUNGEN</a>
<ul class='children'>
	<li class="cat-item cat-item-177697318"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/amsterdam-frau-aller-volker/" >Amsterdam (Frau aller Völker)</a>
</li>
	<li class="cat-item cat-item-606646610"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/caputa-salvatore-seher/" >Caputa Salvatore, Seher</a>
</li>
	<li class="cat-item cat-item-58853091"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/don-gobbi/" >Don Gobbi</a>
</li>
	<li class="cat-item cat-item-2240099"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/garabandal/" >Garabandal</a>
</li>
	<li class="cat-item cat-item-601419887"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/heede-emsland/" >Heede (Emsland)</a>
</li>
	<li class="cat-item cat-item-29187929"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/heroldsbach/" >Heroldsbach</a>
</li>
	<li class="cat-item cat-item-593516189"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/kerala-suedindien/" >Kerala (Südindien)</a>
</li>
	<li class="cat-item cat-item-95177338"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/la-salette-zweiter-teil/" >La Salette (Zweiter Teil)</a>
</li>
	<li class="cat-item cat-item-509125111"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/lipa-philippinen/" >Lipa (Philippinen)</a>
</li>
	<li class="cat-item cat-item-93416022"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/manduria-seherin-deborah/" >Manduria (Seherin Deborah)</a>
</li>
	<li class="cat-item cat-item-72082340"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/marienfried/" >Marienfried</a>
</li>
	<li class="cat-item cat-item-2822321"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/marpingen/" >Marpingen</a>
</li>
	<li class="cat-item cat-item-58631881"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/medjugorje-vorsicht-vor-erscheinungsorten/" >Medjugorje</a>
</li>
	<li class="cat-item cat-item-123718100"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/montesilvano-pescara/" >Montesilvano (Pescara)</a>
</li>
	<li class="cat-item cat-item-93416262"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/montichiari-rosa-mystica/" >Montichiari (Rosa Mystica)</a>
</li>
	<li class="cat-item cat-item-71236851"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/naju-julia-kim/" >Naju (Julia Kim)</a>
</li>
	<li class="cat-item cat-item-129515601"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/ohlau-polen/" >Ohlau (Polen)</a>
</li>
	<li class="cat-item cat-item-93416288"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/oliveto-citra-sud-italien/" >Oliveto Citra (Süd-Italien)</a>
</li>
	<li class="cat-item cat-item-3941395"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/san-damiano/" >San Damiano</a>
</li>
	<li class="cat-item cat-item-63140478"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/schio-san-martino/" >Schio (San Martino)</a>
</li>
	<li class="cat-item cat-item-185389413"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/sievernich-manuela/" >Sievernich (Manuela)</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-77897346"><a href="https://charismatismus.wordpress.com/category/islam-grundsatzthemen/" >ISLAM (Grundsatzthemen)</a>
</li>
	<li class="cat-item cat-item-204174226"><a href="https://charismatismus.wordpress.com/category/israel-judentum-nahost/" >ISRAEL / Judentum / Nahost</a>
</li>
	<li class="cat-item cat-item-534103394"><a href="https://charismatismus.wordpress.com/category/josefs-verehrung-auf-abwegen/" >JOSEFs-Verehrung auf Abwegen</a>
</li>
	<li class="cat-item cat-item-169122185"><a href="https://charismatismus.wordpress.com/category/jugendbewegung-wesen-ideale/" >JUGENDBEWEGUNG (Wesen / Ideale)</a>
</li>
	<li class="cat-item cat-item-510780033"><a href="https://charismatismus.wordpress.com/category/kardinal-gerhard-mueller/" >Kardinal Gerhard MÜLLER</a>
</li>
	<li class="cat-item cat-item-60083913"><a href="https://charismatismus.wordpress.com/category/kennzeichen-der-falschmystik/" >Kennzeichen der FALSCHMYSTIK</a>
</li>
	<li class="cat-item cat-item-75725197"><a href="https://charismatismus.wordpress.com/category/kirche-religion-aktuell/" >KIRCHE + RELIGION aktuell</a>
</li>
	<li class="cat-item cat-item-123182344"><a href="https://charismatismus.wordpress.com/category/konvertit-andreas-theurer/" >Konvertit ANDREAS THEURER</a>
</li>
	<li class="cat-item cat-item-165800828"><a href="https://charismatismus.wordpress.com/category/konvertit-volker-jordan/" >Konvertit VOLKER JORDAN</a>
</li>
	<li class="cat-item cat-item-195515061"><a href="https://charismatismus.wordpress.com/category/kritik-brigitten-gebete/" >Kritik: BRIGITTEN-Gebete</a>
</li>
	<li class="cat-item cat-item-313261090"><a href="https://charismatismus.wordpress.com/category/lebensrecht-abtreib-euthanasie/" >LEBENSRECHT (Abtreib./Euthanasie)</a>
<ul class='children'>
	<li class="cat-item cat-item-599116316"><a href="https://charismatismus.wordpress.com/category/lebensrecht-abtreib-euthanasie/verbot-der-abtreibungs-werbung/" >Verbot der Abtreibungs-Werbung</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-177865551"><a href="https://charismatismus.wordpress.com/category/lukas-schule-in-munchen/" >LUKAS-SCHULE in München</a>
</li>
	<li class="cat-item cat-item-109764504"><a href="https://charismatismus.wordpress.com/category/lyrik-gedichte-gebete-lieder/" >LYRIK: Gedichte / Gebete / Lieder</a>
<ul class='children'>
	<li class="cat-item cat-item-11089540"><a href="https://charismatismus.wordpress.com/category/lyrik-gedichte-gebete-lieder/advent-weihnachten/" >Advent / WEIHNACHTEN</a>
</li>
	<li class="cat-item cat-item-142353376"><a href="https://charismatismus.wordpress.com/category/lyrik-gedichte-gebete-lieder/fastenzeit-ostern/" >Fastenzeit / OSTERN</a>
</li>
	<li class="cat-item cat-item-433835201"><a href="https://charismatismus.wordpress.com/category/lyrik-gedichte-gebete-lieder/hl-geist-pfingsten/" >Hl. Geist / PFINGSTEN</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-97601695"><a href="https://charismatismus.wordpress.com/category/manopello-tuch-kritik/" >MANOPELLO-Tuch (Kritik)</a>
</li>
	<li class="cat-item cat-item-177865497"><a href="https://charismatismus.wordpress.com/category/maria-in-bibel-und-kirche/" >MARIA in BIBEL und KIRCHE</a>
<ul class='children'>
	<li class="cat-item cat-item-58812701"><a href="https://charismatismus.wordpress.com/category/maria-in-bibel-und-kirche/maria-in-der-heiligen-schrift/" >Maria in der Heiligen Schrift</a>
</li>
	<li class="cat-item cat-item-58812714"><a href="https://charismatismus.wordpress.com/category/maria-in-bibel-und-kirche/maria-in-dogma-und-kirche/" >Maria in Dogma und Kirche</a>
</li>
	<li class="cat-item cat-item-58812684"><a href="https://charismatismus.wordpress.com/category/maria-in-bibel-und-kirche/maria-und-ihre-wallfahrtsstatten/" >Maria und ihre Wallfahrtsstätten</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-539222465"><a href="https://charismatismus.wordpress.com/category/marsch-fuers-leben-kreuze-aktion-%c2%a7218/" >MARSCH fürs Leben / KREUZE-Aktion (§218)</a>
</li>
	<li class="cat-item cat-item-72219960"><a href="https://charismatismus.wordpress.com/category/nahtod-erlebnisse/" >NAHTOD-Erlebnisse</a>
</li>
	<li class="cat-item cat-item-92952138"><a href="https://charismatismus.wordpress.com/category/organspende-hirntod-kritik/" >ORGANspende / &quot;Hirntod&quot; (Kritik)</a>
</li>
	<li class="cat-item cat-item-93713349"><a href="https://charismatismus.wordpress.com/category/papst-vatikan-aktuell/" >PAPST / VATIKAN aktuell</a>
</li>
	<li class="cat-item cat-item-308234961"><a href="https://charismatismus.wordpress.com/category/pille-danach-fruhabtreibung/" >PILLE (danach), Frühabtreibung</a>
</li>
	<li class="cat-item cat-item-571894778"><a href="https://charismatismus.wordpress.com/category/poster-plakatdienst-ecclesia/" >POSTER (Plakatdienst ECCLESIA)</a>
</li>
	<li class="cat-item cat-item-193460063"><a href="https://charismatismus.wordpress.com/category/privat-offenbarung-stellenwert/" >Privat-OFFENBARUNG (Stellenwert)</a>
</li>
	<li class="cat-item cat-item-59674688"><a href="https://charismatismus.wordpress.com/category/rosenkranz-der-ungeborenen/" >ROSENKRANZ der Ungeborenen</a>
</li>
	<li class="cat-item cat-item-93566465"><a href="https://charismatismus.wordpress.com/category/taufe-der-ungeborenen-kritik/" >TAUFE der Ungeborenen (Kritik)</a>
</li>
	<li class="cat-item cat-item-61405715"><a href="https://charismatismus.wordpress.com/category/themen-der-zeit/" >THEMEN der Zeit</a>
</li>
	<li class="cat-item cat-item-59468334"><a href="https://charismatismus.wordpress.com/category/tips-und-termine/" >TIPS und TERMINE</a>
</li>
	<li class="cat-item cat-item-60027968"><a href="https://charismatismus.wordpress.com/category/valtorta-der-gottmensch/" >VALTORTA (&quot;Der Gottmensch&quot;)</a>
</li>
	<li class="cat-item cat-item-100724057"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/" >VISIONEN und CHARISMATIK (Kritik)</a>
<ul class='children'>
	<li class="cat-item cat-item-58610366"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/alan-ames-die-charismatische-bewegung/" >Alan Ames</a>
</li>
	<li class="cat-item cat-item-58622842"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/alfons-sarrach/" >Alfons Sarrach</a>
</li>
	<li class="cat-item cat-item-95685079"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/anne-botschaften/" >Anne-Botschaften</a>
</li>
	<li class="cat-item cat-item-208438162"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/anneliese-michel-exorzismus/" >Anneliese Michel (Exorzismus)</a>
</li>
	<li class="cat-item cat-item-221976886"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/bashobora-heiler-exorzist/" >Bashobora (&quot;Heiler&quot;, Exorzist)</a>
</li>
	<li class="cat-item cat-item-575397159"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/ben-fitzgerald-us-pfingstler/" >Ben Fitzgerald (US-Pfingstler)</a>
</li>
	<li class="cat-item cat-item-60400478"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/benny-hinn-us-starprediger/" >Benny Hinn (US-Starprediger)</a>
</li>
	<li class="cat-item cat-item-2424738"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/berliner-erklarung/" >BERLINER ERKLÄRUNG</a>
</li>
	<li class="cat-item cat-item-103312133"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/bonnke-reinhard-starprediger/" >Bonnke Reinhard (Starprediger)</a>
</li>
	<li class="cat-item cat-item-79528383"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/braco-bruno-groning/" >Braco / Bruno Gröning</a>
</li>
	<li class="cat-item cat-item-46681996"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/briege-mckenna/" >Briege McKenna</a>
</li>
	<li class="cat-item cat-item-59390872"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/bruder-elias-fra-elia-charismatik/" >Bruder Elias / Fra Elia</a>
</li>
	<li class="cat-item cat-item-554270964"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/cantalamessa-paepstl-prediger/" >Cantalamessa (Päpstl. Prediger)</a>
</li>
	<li class="cat-item cat-item-503950745"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/charismatisches-pfingstler/" >Charismatisches / Pfingstler</a>
</li>
	<li class="cat-item cat-item-545942911"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/chmielewski-dominik-poln-pater/" >Chmielewski Dominik (poln. Pater)</a>
</li>
	<li class="cat-item cat-item-340397847"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/drexel-albert-theologevisionen/" >Drexel Albert (Theologe/Visionen)</a>
</li>
	<li class="cat-item cat-item-70845812"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/eddi-long-starprediger/" >Eddi Long (Starprediger)</a>
</li>
	<li class="cat-item cat-item-206871483"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/elsen-arne-gebetsheiler/" >Elsen Arne (Gebetsheiler)</a>
</li>
	<li class="cat-item cat-item-546009239"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/faustyna-polnische-seherin/" >FAUSTYNA (polnische Seherin)</a>
</li>
	<li class="cat-item cat-item-209921099"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/fortea-jose-charismat-exorzist/" >Fortea Jose (charismat. Exorzist)</a>
</li>
	<li class="cat-item cat-item-203567987"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/fraser-robert-bob/" >Fraser Robert (Bob)</a>
</li>
	<li class="cat-item cat-item-208151243"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/gebetshaus-augsburg-j-hartl/" >Gebetshaus Augsburg (J. Hartl)</a>
</li>
	<li class="cat-item cat-item-83365259"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/gemeinde-gottes-aus-sudkorea/" >Gemeinde Gottes (aus Südkorea)</a>
</li>
	<li class="cat-item cat-item-58098846"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/gemeinschaft-der-seligpreisungen/" >Gemeinschaft der Seligpreisungen</a>
</li>
	<li class="cat-item cat-item-341391252"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/gisela-maria-saarland/" >Gisela-Maria (Saarland)</a>
</li>
	<li class="cat-item cat-item-3810711"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/gloria-polo/" >Gloria Polo</a>
</li>
	<li class="cat-item cat-item-165800971"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/graf-a-v-brandenstein-zeppelin/" >Graf A. v. Brandenstein-Zeppelin</a>
</li>
	<li class="cat-item cat-item-170277093"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/greig-pete-bewegung-247/" >Greig Pete (Bewegung 24/7)</a>
</li>
	<li class="cat-item cat-item-91370495"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/hagiotherapie-charismatik-und-visionen/" >Hagiotherapie</a>
</li>
	<li class="cat-item cat-item-7931608"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/handauflegung/" >Handauflegung</a>
</li>
	<li class="cat-item cat-item-6275389"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/harold-camping/" >Harold Camping</a>
</li>
	<li class="cat-item cat-item-70873006"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/haupt-christi-andacht-terese-h/" >Haupt-Christi-Andacht (Terese H.)</a>
</li>
	<li class="cat-item cat-item-58613195"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/haus-st-raphael/" >Haus St. Raphael</a>
</li>
	<li class="cat-item cat-item-531074639"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/heidi-baker-heilungspredigerin/" >Heidi Baker (Heilungspredigerin)</a>
</li>
	<li class="cat-item cat-item-111460176"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/immanuel-fred-ritzhaupt/" >Immanuel (Fred Ritzhaupt)</a>
</li>
	<li class="cat-item cat-item-544605942"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/ivo-sasek-schweizer-prediger/" >Ivo Sasek (Schweizer Prediger)</a>
</li>
	<li class="cat-item cat-item-362275388"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/jacek-skowronski-poln-heiler/" >Jacek Skowronski (poln. &quot;Heiler&quot;)</a>
</li>
	<li class="cat-item cat-item-102622222"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/joao-de-deus-geistheiler/" >João de Deus (&quot;Geistheiler&quot;)</a>
</li>
	<li class="cat-item cat-item-318047600"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/john-leary-usa/" >John Leary (USA)</a>
</li>
	<li class="cat-item cat-item-81540846"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/kreuz-der-vergebung-jahenny-charismatik-und-visionen/" >KREUZ der Vergebung (Jahenny)</a>
</li>
	<li class="cat-item cat-item-196440517"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/lee-man-hee-korea/" >Lee Man-hee (Korea)</a>
</li>
	<li class="cat-item cat-item-147094805"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/legaspi-wunderheiler/" >Legaspi (Wunderheiler)</a>
</li>
	<li class="cat-item cat-item-61109212"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/lobpreis-lieder/" >Lobpreis-Lieder</a>
</li>
	<li class="cat-item cat-item-139652129"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/lochner-hannsmartin-pfr/" >Lochner Hannsmartin (Pfr.)</a>
</li>
	<li class="cat-item cat-item-322123515"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/louise-beck-bayern/" >Louise Beck (Bayern)</a>
</li>
	<li class="cat-item cat-item-574285031"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/luisa-piccarreta-mystikerin/" >Luisa Piccarreta (Mystikerin)</a>
</li>
	<li class="cat-item cat-item-581021451"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/lungenschmid-helmut-nahtod/" >Lungenschmid Helmut (Nahtod)</a>
</li>
	<li class="cat-item cat-item-103937108"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/maihingen-lumen-christi/" >Maihingen, &quot;Lumen Christi&quot;</a>
</li>
	<li class="cat-item cat-item-218866603"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/mamma-ebe-italien-visionarin/" >Mamma Ebe (italien. &quot;Visionärin&quot;)</a>
</li>
	<li class="cat-item cat-item-589152495"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/manjackal-james-indischer-pater/" >Manjackal James (indischer Pater)</a>
</li>
	<li class="cat-item cat-item-589152456"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/mariakumar-j-heilungsprediger/" >Mariakumar J. (Heilungsprediger)</a>
</li>
	<li class="cat-item cat-item-406462419"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/mario-aus-brindisi-italien/" >Mario aus Brindisi (Italien)</a>
</li>
	<li class="cat-item cat-item-606617105"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/moehler-julius-caputa-fan/" >Möhler Julius (Caputa-Fan)</a>
</li>
	<li class="cat-item cat-item-589152526"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/mueller-joerg-palottinerpater/" >Müller Jörg (Palottinerpater)</a>
</li>
	<li class="cat-item cat-item-60493691"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/mel-gibson-passion-christi/" >Mel Gibson (Passion Christi)</a>
</li>
	<li class="cat-item cat-item-58669229"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/michaels-gemeinschaft/" >Michaels Gemeinschaft</a>
</li>
	<li class="cat-item cat-item-560358347"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/michelini-ottavio-italien-priester/" >Michelini Ottavio (italien. Priester)</a>
</li>
	<li class="cat-item cat-item-83662594"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/myriam-van-nazareth/" >Myriam van Nazareth</a>
</li>
	<li class="cat-item cat-item-261079478"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/myrna-orthodoxe-seherin/" >MYRNA (orthodoxe &quot;Seherin&quot;)</a>
</li>
	<li class="cat-item cat-item-80975300"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/ned-dougherty-seher/" >Ned Dougherty (Seher)</a>
</li>
	<li class="cat-item cat-item-58249347"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/neokatechumenaler-weg/" >Neokatechumenaler Weg</a>
</li>
	<li class="cat-item cat-item-139649521"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/pavic-ivo-pater/" >Pavic Ivo (Pater)</a>
</li>
	<li class="cat-item cat-item-139649459"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/pilar-clemens-pater/" >Pilar Clemens (Pater)</a>
</li>
	<li class="cat-item cat-item-165801323"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/radler-antonie-wigratz/" >Rädler, Antonie (Wigratz)</a>
</li>
	<li class="cat-item cat-item-139652335"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/rimmel-thomas-pfr/" >Rimmel Thomas (Pfr.)</a>
</li>
	<li class="cat-item cat-item-139651171"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/robin-marthe-mystikerin/" >Robin Marthe (Mystikerin)</a>
</li>
	<li class="cat-item cat-item-372888998"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/santan-fernandes-heilungspater/" >Santan Fernandes (Heilungspater)</a>
</li>
	<li class="cat-item cat-item-192973540"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/sarah-young-evang/" >Sarah Young (evang.)</a>
</li>
	<li class="cat-item cat-item-139651016"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/schonborn-christoph-kardinal/" >Schönborn Christoph (Kardinal)</a>
</li>
	<li class="cat-item cat-item-70872194"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/schuller-us-mega-gemeinde/" >Schuller (US-Mega-Gemeinde)</a>
</li>
	<li class="cat-item cat-item-139650799"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/valappila-margarita/" >Valappila Margarita</a>
</li>
	<li class="cat-item cat-item-2240063"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/vassula-ryden/" >Vassula Ryden</a>
</li>
	<li class="cat-item cat-item-194000997"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/willigis-jager-zen-mystik/" >Willigis Jäger (ZEN-Mystik)</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-70872718"><a href="https://charismatismus.wordpress.com/category/voodoo-und-magie/" >VOODOO und MAGIE</a>
</li>
	<li class="cat-item cat-item-97151934"><a href="https://charismatismus.wordpress.com/category/vorbilder-und-heilige/" >VORBILDER und HEILIGE</a>
</li>
	<li class="cat-item cat-item-60875984"><a href="https://charismatismus.wordpress.com/category/vortrage-filme-videos/" >VORTRÄGE &#8211; FILME &#8211; VIDEOS&#8230;</a>
</li>
	<li class="cat-item cat-item-72062690"><a href="https://charismatismus.wordpress.com/category/weihe-deutschlands-von-1954/" >WEIHE DEUTSCHLANDS von 1954</a>
</li>
	<li class="cat-item cat-item-73511902"><a href="https://charismatismus.wordpress.com/category/weltuntergang-endzeit/" >WELTuntergang / ENDzeit</a>
</li>
	<li class="cat-item cat-item-218832739"><a href="https://charismatismus.wordpress.com/category/wunder-bilder-tranenlichtol/" >WUNDER-Bilder (Tränen,Licht,Öl&#8230;)</a>
</li>
		</ul>
</div><div id="blog-stats-2" class="widget block widget_blog-stats sidebar-box"><h3>Blog Stats</h3>		<ul>
			<li>4,496,447 hits</li>
		</ul>
		</div>		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-286348-5b19a35f74230">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5b19a35f74230',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>	</div>
			<div id="footer">
				<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
				Mid Mo Design.			</div><!-- #footer -->
			<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/charismatismus.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/charismatismus.wordpress.com\/wp-login.php?action=logout&_wpnonce=500f87e0b2","homeURL":"https:\/\/charismatismus.wordpress.com\/","postID":"77181","gravDefault":"blank","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="23511486" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://charismatismus.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="CHRISTLICHES   FORUM" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="d30c5d3f95" /><input type="hidden" name="_wp_http_referer" value="/2018/06/07/die-csu-ist-empoert-ueber-gemeinsame-demo-von-spd-und-linksradikalen-in-wuerzburg/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/charismatismus.wordpress.com\/2018\/06\/07\/die-csu-ist-empoert-ueber-gemeinsame-demo-von-spd-und-linksradikalen-in-wuerzburg\/":77181};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/06/07/die-csu-ist-empoert-ueber-gemeinsame-demo-von-spd-und-linksradikalen-in-wuerzburg/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"23511486","siteName":"CHRISTLICHES   FORUM","siteURL":"http:\/\/charismatismus.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/e5359dc532c2210a4bd1e232bbe4825c?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/clean-home","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/charismatismus.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcharismatismus.wordpress.com%2F2018%2F06%2F07%2Fdie-csu-ist-empoert-ueber-gemeinsame-demo-von-spd-und-linksradikalen-in-wuerzburg%2F","themeURL":"","xhrURL":"https:\/\/charismatismus.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"f8896aa09a","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"69ae24a50c\" \/>","referer":"https:\/\/charismatismus.wordpress.com\/2018\/06\/07\/die-csu-ist-empoert-ueber-gemeinsame-demo-von-spd-und-linksradikalen-in-wuerzburg\/","canFollow":"1","feedID":"10879804","statusMessage":"","customizeLink":"https:\/\/charismatismus.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcharismatismus.wordpress.com%2F2018%2F06%2F07%2Fdie-csu-ist-empoert-ueber-gemeinsame-demo-von-spd-und-linksradikalen-in-wuerzburg%2F","postID":"77181","shortlink":"https:\/\/wp.me\/p1AEpw-k4R","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/charismatismus.wordpress.com\/77181","statsLink":"https:\/\/wordpress.com\/stats\/post\/77181\/charismatismus.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Clean Home","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 511 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/charismatismus.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcharismatismus.wordpress.com%2F2018%2F06%2F07%2Fdie-csu-ist-empoert-ueber-gemeinsame-demo-von-spd-und-linksradikalen-in-wuerzburg%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/charismatismus.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2928c86146","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/charismatismus.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcharismatismus.wordpress.com%2F2018%2F06%2F07%2Fdie-csu-ist-empoert-ueber-gemeinsame-demo-von-spd-und-linksradikalen-in-wuerzburg%2F","blog_id":"23511486","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail <\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=23511486&v=wpcom&tz=2&user_id=0&subd=charismatismus","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkdtuwjAMhl9oqRkTO1xMe5QppKY4zQk7oePtl2qDlQlF4srW7/+zLRumpEwMGUMGK9DjkQymr87KAyxKvqjkykBBwNGIAoeCBfc69A65YTbR+yqpH8jO9BZkooT3QFfCGaRgXOmvDYzJnTpPodF9on7ALIClVuNIqJyeIKNPTmf8pzf66L7OUVvN4LVk5JqpeERmmpe6aHd2yKzNKC3IZIphhi7ZrYtI+jvCUrf1cXz6Dd3SdesRmmMRdGAxp7qXOgut/UYSj1k9dSv4rJNhF9k3/ClKVjuniUH2mikM51ihD//+uFm/rNabt9dn+w0V3v+9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "charismatismus.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'23511486','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'23511486','v':'wpcom','tz':'2','user_id':'0','post':'77181','subd':'charismatismus'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTBXUF9UUURFMktfSFg5P1JNV3RXUHhddS1iLUdRQVVHMl1xZmF1NjNLWHM3cWpOeklEdlZ5U2ZuJTcyOEorTDNmZE4tfnRJRVQtMnNkXUEycFlifix8SFZGMEJQVVolRCVpVjU2fEkyNW5YQWF5MyZtS3NmMn4tUXQ0QmQ3ZGNiSzN+LS55cHBvVnBza1pwRzBbSEQzZGwvZnksNE9bUms/YWZHZTM/ZmM9K200Qy02TV1yNEZwaDRMMEhDZk91YjFsWVdtXU9ycTlCSldhTkg1X0hzLkYwMkpQZ1dWaFZBbDN0KyZjUS5veCxzc1tOVmpvbFdWMnRTSElBZHY9WXI0YkFl'}]);
_stq.push([ 'clickTrackerInit', '23511486', '77181' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>		</div>
	</body>
</html>
<!--
	generated in 0.257 seconds
	134887 bytes batcached for 300 seconds
-->
