<!DOCTYPE html>
<html lang="de-DE">

<head>
<meta charset="UTF-8" />
<title>Familienministerium fördert ultralinke Strukturen mit staatlichen Geldern | CHRISTLICHES   FORUM</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://charismatismus.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="CHRISTLICHES   FORUM &raquo; Feed" href="https://charismatismus.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CHRISTLICHES   FORUM &raquo; Kommentar-Feed" href="https://charismatismus.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CHRISTLICHES   FORUM &raquo; Familienministerium fördert ultralinke Strukturen mit staatlichen&nbsp;Geldern Kommentar-Feed" href="https://charismatismus.wordpress.com/2019/02/07/familienministerium-foerdert-ultralinke-strukturen-mit-staatlichen-geldern/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.1-beta2-44728"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkd1uwyAMhV9oFK3qotxMexZ+rITWBoRhVd5+TrJ1Wzuh3SBsnY9zsPU1K5dihVg1NZWxTSGyvmaXSDEFhOWuOjjmJ/03huECrM9Qs3EXtVUPcotp+vZJxRvPesJkDf5P6xBMVHMiUO/HXpoCaCp4lRPXu+qGheiweQktDe0Db55bdltMWTTXBeFAIfaMXCogfcqmrgoCHwwgkMh6GOXhi1qvs8ysO919DdbmAsxKTgqNVJ3FqMsJtUbZ97F99FdnR4OOqQah+XZ5eHO30rnZH0v4HJFo3+j1+eU0jON4Go7nD0up4aw=?cssminify=yes' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='cleanhome-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/clean-home/ie.css?m=1291819101h&#038;ver=5.1-beta2-44728' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyVzEEOwjAMBMAPYaxCKSfEW9Jg0oATR42jiN8TOLWXCm678o6xJrASlaKiThQoYyojWiYTYZJA6KPFrC8mqMlK2Nucd7hQoUDi4nzMWP3NkWZUSZAkt/SFvxAq7SpPT8CmolJIbJT+eJDFesPg22RdtrAjARZr1EtcFbiz8fMWnWlkcS06bKtF/aBruHSnw3k49l0/PN4ZioVU?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+EKwjAMhF/IriiO6g/xWWoXS2qb1qbd0Ke3A/2hDoVAOPIdd5FTEkjG1wFYujbXCvn2XJ3jlfwFiIA26wJdQHrBJlIBKjObIpcAzNrCwjXEE3oQlSE3gEqLOccF7r0S0ogw/cUclKTNRWRgvH+lhyqSrxaJZQbfHhjE3PVDNdcxHNb9drdXqlcb9wAwonCC'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://charismatismus.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Präsident Trump kritisiert die Abtreibung in seiner &#8222;Rede zur Lage der&nbsp;Nation&#8220;' href='https://charismatismus.wordpress.com/2019/02/06/praesident-trump-kritisiert-die-abtreibung-in-seiner-rede-zur-lage-der-nation/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://charismatismus.wordpress.com/2019/02/07/familienministerium-foerdert-ultralinke-strukturen-mit-staatlichen-geldern/" />
<link rel='shortlink' href='https://wp.me/p1AEpw-lJc' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcharismatismus.wordpress.com%2F2019%2F02%2F07%2Ffamilienministerium-foerdert-ultralinke-strukturen-mit-staatlichen-geldern%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcharismatismus.wordpress.com%2F2019%2F02%2F07%2Ffamilienministerium-foerdert-ultralinke-strukturen-mit-staatlichen-geldern%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Familienministerium fördert ultralinke Strukturen mit staatlichen Geldern" />
<meta property="og:url" content="https://charismatismus.wordpress.com/2019/02/07/familienministerium-foerdert-ultralinke-strukturen-mit-staatlichen-geldern/" />
<meta property="og:description" content="SPD hat (Anti-)Extremismus-Klausel abgeschafft Der stellv. familienpolitische Sprecher der AfD-Bundestagsfraktion, Martin Reichardt, erklärt: „Demokratie und Engagement ist links, jedenfalls wenn e…" />
<meta property="article:published_time" content="2019-02-07T09:19:33+00:00" />
<meta property="article:modified_time" content="2019-02-07T09:19:33+00:00" />
<meta property="og:site_name" content="CHRISTLICHES   FORUM" />
<meta property="og:image" content="https://charismatismus.files.wordpress.com/2012/03/pict03912.jpg?w=300" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="225" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Familienministerium fördert ultralinke Strukturen mit staatlichen&nbsp;Geldern" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e5359dc532c2210a4bd1e232bbe4825c?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e5359dc532c2210a4bd1e232bbe4825c?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/e5359dc532c2210a4bd1e232bbe4825c?s=114" />
<link rel='openid.server' href='https://charismatismus.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://charismatismus.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://charismatismus.wordpress.com/osd.xml" title="CHRISTLICHES   FORUM" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f3c71b" />
<meta name="application-name" content="CHRISTLICHES   FORUM" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="KULTUR  -  POLITIK  -  RELIGION  -  AKTUELLES   -  AUFKLÄRUNG über Esoterik / Charismatik / Falschmystik" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://charismatismus.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/e5359dc532c2210a4bd1e232bbe4825c?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="SPD hat (Anti-)Extremismus-Klausel abgeschafft Der stellv. familienpolitische Sprecher der AfD-Bundestagsfraktion, Martin Reichardt, erklärt: „Demokratie und Engagement ist links, jedenfalls wenn es nach Frau Giffey und ihrem Lieblingsprojekt ‚Demokratie leben‘ geht. Das Programm ‚Aktiv gegen Rechtsextremismus, Gewalt und Menschenfeindlichkeit‘ wird mit 115 Millionen Euro Steuergeldern finanziert. Allein die umstrittene Amadeu-Antonio-Stiftung wurde 2017 mit 661.508,57 Euro bedacht,&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f3c71b; }
</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'clean-home', amp: false, siteid: 8982, blogid: 23511486, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://charismatismus.wordpress.com/2019/02/07/familienministerium-foerdert-ultralinke-strukturen-mit-staatlichen-geldern/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-83526 single-format-standard custom-background mp6 customizer-styles-applied color-light highlander-enabled highlander-light">

<div id="wrapper">

	<div class="header">
		<div id="logo">
		<h1><a href="https://charismatismus.wordpress.com">CHRISTLICHES   FORUM</a></h1>
		<h2>KULTUR  &#8211;  POLITIK  &#8211;  RELIGION  &#8211;  AKTUELLES   &#8211;  AUFKLÄRUNG über Esoterik / Charismatik / Falschmystik</h2>
		</div>

		<div id="nav">
			<ul>
	<li class="page_item page-item-76788"><a href="https://charismatismus.wordpress.com/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li class="page_item page-item-570"><a href="https://charismatismus.wordpress.com/der-heilige-vater-kommt-nach-deutschland/">Papst Benedikt in&nbsp;BRD</a></li>
<li class="page_item page-item-645"><a href="https://charismatismus.wordpress.com/dank/">DYBA-Seligsprechung</a></li>
<li class="page_item page-item-53562"><a href="https://charismatismus.wordpress.com/info-ueber-uns/">Über uns</a></li>
<li class="page_item page-item-406"><a href="https://charismatismus.wordpress.com/impressum/">IMPRESSUM</a></li>
</ul>
		</div>

				<div id="header-image">
			<a href="https://charismatismus.wordpress.com"><img src="https://charismatismus.files.wordpress.com/2019/02/cropped-schneeglc3b6ckchen-016-2.jpg" width="900" height="200" alt="" /></a>
		</div>
			</div>

	
	<div class="content">
	
		
		<div class="navigation nav-above">
			<div class="alignleft"></div>
			<div class="alignright"><a href="https://charismatismus.wordpress.com/2019/02/06/praesident-trump-kritisiert-die-abtreibung-in-seiner-rede-zur-lage-der-nation/" rel="prev">Präsident Trump kritisiert die Abtreibung in seiner &#8222;Rede zur Lage der&nbsp;Nation&#8220;</a> &rarr;</div>
		</div>

		<div class="post-83526 post type-post status-publish format-standard hentry category-aktuelles tag-afd tag-amadeu-antonio-stiftung tag-bundesfamilienministerin tag-extremismus-klausel tag-familienpolitisch tag-franziska-giffey tag-martin-reichardt tag-spd tag-staatliche-foerderung tag-ultralinks" id="post-83526">
			<h1>Familienministerium fördert ultralinke Strukturen mit staatlichen&nbsp;Geldern</h1>
			<small class="post-meta"><span class="post-date"><b>Veröffentlicht:</b> 7. Februar 2019</span> <span class="author-link">| <b>Autor:</b> <a href="https://charismatismus.wordpress.com/author/charismatismus/" title="Beiträge von Felizitas Küble" rel="author">Felizitas Küble</a></span> <span class="meta-sep">|</span> <span class="cat-links"><b>Abgelegt unter:</b> <a href="https://charismatismus.wordpress.com/category/aktuelles/" rel="category tag">AKTUELLES</a></span> <span class="tag-links"> | <b>Tags:</b> <a href="https://charismatismus.wordpress.com/tag/afd/" rel="tag">AfD</a>, <a href="https://charismatismus.wordpress.com/tag/amadeu-antonio-stiftung/" rel="tag">Amadeu-Antonio-Stiftung</a>, <a href="https://charismatismus.wordpress.com/tag/bundesfamilienministerin/" rel="tag">Bundesfamilienministerin</a>, <a href="https://charismatismus.wordpress.com/tag/extremismus-klausel/" rel="tag">Extremismus-Klausel</a>, <a href="https://charismatismus.wordpress.com/tag/familienpolitisch/" rel="tag">familienpolitisch</a>, <a href="https://charismatismus.wordpress.com/tag/franziska-giffey/" rel="tag">Franziska Giffey</a>, <a href="https://charismatismus.wordpress.com/tag/martin-reichardt/" rel="tag">Martin Reichardt</a>, <a href="https://charismatismus.wordpress.com/tag/spd/" rel="tag">spd</a>, <a href="https://charismatismus.wordpress.com/tag/staatliche-foerderung/" rel="tag">staatliche Förderung</a>, <a href="https://charismatismus.wordpress.com/tag/ultralinks/" rel="tag">ultralinks</a></span> <span class="edit-link"></span> <span class="meta-sep">|</span><span class="comments-link"><a href="https://charismatismus.wordpress.com/2019/02/07/familienministerium-foerdert-ultralinke-strukturen-mit-staatlichen-geldern/#comments">Ein Kommentar</a></span></small>
			<h4><span style="color:#000080;"><strong>SPD hat (Anti-)Extremismus-Klausel abgeschafft</strong></span></h4>
<p><em><strong>Der stellv. familienpolitische Sprecher der AfD-Bundestagsfraktion, Martin Reichardt, erklärt: <a href="https://charismatismus.files.wordpress.com/2012/03/pict03912.jpg"><img data-attachment-id="6650" data-permalink="https://charismatismus.wordpress.com/2012/03/21/christophobie-85-der-diskriminierungen-in-europa-richten-sich-gegen-christen/digital-camera-34/" data-orig-file="https://charismatismus.files.wordpress.com/2012/03/pict03912.jpg" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLIMLINE X6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1104607986&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.4&quot;,&quot;iso&quot;:&quot;142&quot;,&quot;shutter_speed&quot;:&quot;0.033333&quot;,&quot;title&quot;:&quot;DIGITAL CAMERA&quot;}" data-image-title="Polizei Antifa" data-image-description="" data-medium-file="https://charismatismus.files.wordpress.com/2012/03/pict03912.jpg?w=300&#038;h=225" data-large-file="https://charismatismus.files.wordpress.com/2012/03/pict03912.jpg?w=590" class="alignright size-medium wp-image-6650" src="https://charismatismus.files.wordpress.com/2012/03/pict03912.jpg?w=300&#038;h=225" alt="" width="300" height="225" srcset="https://charismatismus.files.wordpress.com/2012/03/pict03912.jpg?w=300&amp;h=225 300w, https://charismatismus.files.wordpress.com/2012/03/pict03912.jpg?w=600&amp;h=450 600w, https://charismatismus.files.wordpress.com/2012/03/pict03912.jpg?w=150&amp;h=113 150w" sizes="(max-width: 300px) 100vw, 300px" /></a><br />
</strong></em></p>
<p><strong>„Demokratie und Engagement ist links, jedenfalls wenn es nach Frau Giffey und ihrem Lieblingsprojekt ‚Demokratie leben‘ geht. Das Programm ‚Aktiv gegen Rechtsextremismus, Gewalt und Menschenfeindlichkeit‘ wird mit 115 Millionen Euro Steuergeldern finanziert.</strong></p>
<p><strong>Allein die umstrittene Amadeu-Antonio-Stiftung wurde 2017 mit 661.508,57 Euro bedacht, das geht aus einer Kleinen Anfrage der AfD hervor.</strong></p>
<p><span style="color:#000080;"><em>BILD: <strong>Polizisten schützen Bürger vor linken Antifa-Demonstranten in Münster</strong> </em></span></p>
<p><strong>Die AfD hatte für den Bundeshaushalt 2019 die Halbierung der Gelder gefordert, verbunden mit der Wiedereinführung der Demokratieklausel. Bis 2014 mussten Organisationen, die Gelder aus dem Förderprogramm beantragt haben, unterschreiben, dass sie sich zur freiheitlich demokratischen Grundordnung  und zum Grundgesetz bekennen. Diese Selbstverständlichkeit hat die SPD abgeschafft.</strong></p>
<p><strong>Wenn man sich die Projekte ansieht, die Frau Giffey fördert, könnte man annehmen, Deutschland ist das Land der Nazis, der Muslim- und Islamhasser und der Homophoben. Besonders bedenklich ist die hohe Anzahl an linken Kinder- und Jugendvereinen, die gefördert werden. Dort wird gezielt Einfluss im Sinne linker Gesinnungspolitik genommen.</strong></p>
<p><strong>Mit der Gründung der neuen Abteilung ‚Demokratie und Engagement‘ im Bundesfamilienministerium hat Frau Giffey sich selbst entlarvt: Sie steht für Spaltung, Ausgrenzung und in letzter Konsequenz auch für linksextreme Ausschreitungen. Beispiele sind der G20-Gipfel, und die hohe Zahl von Angriffen auf Abgeordneten-Büros der AfD.“</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="atatags-370373-5c5c0646803ec">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5c5c0646803ec', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5c5c064680421">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5c5c064680421',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5c5c064680423">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5c5c064680423',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://charismatismus.wordpress.com/2019/02/07/familienministerium-foerdert-ultralinke-strukturen-mit-staatlichen-geldern/?share=email" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://charismatismus.wordpress.com/2019/02/07/familienministerium-foerdert-ultralinke-strukturen-mit-staatlichen-geldern/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-83526" class="share-linkedin sd-button share-icon" href="https://charismatismus.wordpress.com/2019/02/07/familienministerium-foerdert-ultralinke-strukturen-mit-staatlichen-geldern/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-83526" class="share-twitter sd-button share-icon" href="https://charismatismus.wordpress.com/2019/02/07/familienministerium-foerdert-ultralinke-strukturen-mit-staatlichen-geldern/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-83526" class="share-facebook sd-button share-icon" href="https://charismatismus.wordpress.com/2019/02/07/familienministerium-foerdert-ultralinke-strukturen-mit-staatlichen-geldern/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-83526" class="share-google-plus-1 sd-button share-icon" href="https://charismatismus.wordpress.com/2019/02/07/familienministerium-foerdert-ultralinke-strukturen-mit-staatlichen-geldern/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-83526" class="share-skype sd-button share-icon" href="https://charismatismus.wordpress.com/2019/02/07/familienministerium-foerdert-ultralinke-strukturen-mit-staatlichen-geldern/?share=skype" target="_blank" title="Hier klicken, um auf Skype zu teilen"><span>Skype</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Familienministerium%20f%C3%B6rdert%20ultralinke%20Strukturen%20mit%20staatlichen%20Geldern%20https%3A%2F%2Fcharismatismus.wordpress.com%2F2019%2F02%2F07%2Ffamilienministerium-foerdert-ultralinke-strukturen-mit-staatlichen-geldern%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-23511486-83526-5c5c064681316' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=23511486&amp;post_id=83526&amp;origin=charismatismus.wordpress.com&amp;obj_id=23511486-83526-5c5c064681316' data-name='like-post-frame-23511486-83526-5c5c064681316'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>						<hr/>
		</div>

		
<div id="comments">


	<h3>One Comment on &#8220;Familienministerium fördert ultralinke Strukturen mit staatlichen&nbsp;Geldern&#8221;</h3>

	<div class="navigation">
			</div>

	<ol class="commentlist">
				<li class="comment byuser comment-author-truckeropa66 even thread-even depth-1 highlander-comment" id="comment-81021">
				<div id="div-comment-81021" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn"><a href='http://truckeropa66blog.worldpress.com' rel='external nofollow' class='url'>truckeropa66</a></cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://charismatismus.wordpress.com/2019/02/07/familienministerium-foerdert-ultralinke-strukturen-mit-staatlichen-geldern/#comment-81021">
			7. Februar 2019 um 10:25				</a>
						</div>

		<p>&#8230;.und keiner kann ihr was, da dieses Handeln ja mit und durch die politische Immunität geschützt wird.<br />
Dafür war die besagte Immunität zu keiner Zeit gedacht! Ebenso das schöne Wort und der Fakt der &#8222;Weisungsbefugnis&#8220; die Demokratie aushebelnd im Dauereinsatz ist.</p>
<p id="comment-like-81021" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://charismatismus.wordpress.com/2019/02/07/familienministerium-foerdert-ultralinke-strukturen-mit-staatlichen-geldern/?like_comment=81021&#038;_wpnonce=188760d1fa" class="comment-like-link needs-login" rel="nofollow" data-blog="23511486"><span>Gefällt mir</span></a><span id="comment-like-count-81021" class="comment-like-feedback">Gefällt mir</span></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://charismatismus.wordpress.com/2019/02/07/familienministerium-foerdert-ultralinke-strukturen-mit-staatlichen-geldern/?replytocom=81021#respond' onclick='return addComment.moveForm( "div-comment-81021", "81021", "respond", "83526" )' aria-label='Antworte auf truckeropa66'>Antwort</a></div>
				</div>
				</li><!-- #comment-## -->
	</ol>

	<div class="navigation">
			</div>

	


<hr/>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/02/07/familienministerium-foerdert-ultralinke-strukturen-mit-staatlichen-geldern/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://charismatismus.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b996a6c697" /><input type="hidden" name="_wp_http_referer" value="/2019/02/07/familienministerium-foerdert-ultralinke-strukturen-mit-staatlichen-geldern/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fcharismatismus.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google+-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='83526' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="341278cd01" /></p>
<input type="hidden" name="genseq" value="1549534790" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="164"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>

</div>

		
		<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"><a href="https://charismatismus.wordpress.com/2019/02/06/praesident-trump-kritisiert-die-abtreibung-in-seiner-rede-zur-lage-der-nation/" rel="prev">Präsident Trump kritisiert die Abtreibung in seiner &#8222;Rede zur Lage der&nbsp;Nation&#8220;</a> &rarr;</div>
		</div>

	
	</div>

	<div id="sidebar">
		<div id="search-3" class="widget block widget_search sidebar-box"><h3>Suchen</h3><form role="search" method="get" id="searchform" class="searchform" action="https://charismatismus.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></div><div id="blog_subscription-4" class="widget block widget_blog_subscription jetpack_subscription_widget sidebar-box"><h3><label for="subscribe-field">Newsletter / Artikel-Abo</label></h3>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Um die neuen Artikel per Mail zu erhalten, bitte Ihre Mail-Adresse eingeben.</p>
<p>Schließe dich 577 Followern an</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Gib deine E-Mail-Adresse ein" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="23511486"/>
                    <input type="hidden" name="source" value="https://charismatismus.wordpress.com/2019/02/07/familienministerium-foerdert-ultralinke-strukturen-mit-staatlichen-geldern/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-4"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="bd28412feb" />                    <input type="submit" value="Anmelden!" />
                </p>
            </form>
			
</div><div id="categories-4" class="widget block widget_categories sidebar-box"><h3>Artikel-Kategorien</h3><form action="https://charismatismus.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Artikel-Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="26287">AKTUELLES&nbsp;&nbsp;(3.347)</option>
	<option class="level-0" value="8278021">BÜCHER / Publikationen&nbsp;&nbsp;(283)</option>
	<option class="level-0" value="167684653">Berliner SKANDAL-Urteil (antikirchlich)&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="217405548">BETREUUNGS-Geld / KITAs / Krippen&nbsp;&nbsp;(141)</option>
	<option class="level-0" value="652294386">BIBEL bzw. liturgische Lesungen&nbsp;&nbsp;(1.757)</option>
	<option class="level-0" value="199908972">BISCHOF Voderholzer (Regensburg)&nbsp;&nbsp;(184)</option>
	<option class="level-0" value="261332175">Botschaften &#8222;Die WARNUNG&#8220; (Kritik)&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="92644389">BRAUCHTUM, Folklore (relig.)&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="414974104">Bundesweite CSU (Kreuther Geist)&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="415190815">Causa ASYL (Flüchtlinge/Migranten)&nbsp;&nbsp;(787)</option>
	<option class="level-0" value="414976622">Causa BREIVIK Anders (Oslo-Terror)&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="185247399">Causa EKD-&#8222;Familienpapier&#8220;&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="204204129">Causa ESTRELA-Bericht&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="86726565">Causa Günter GRASS&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="584002525">Causa HAMBURG-Krawalle (G20)&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="330170969">Causa IS-TERROR im Irak, Syrien etc&nbsp;&nbsp;(120)</option>
	<option class="level-0" value="80485921">Causa Joachim GAUCK&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="626418987">Causa KREUZ-Entscheid in Bayern&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="164234679">Causa KREUZ.NET (Kritik)&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="220738070">Causa LIMBURG (Bischof TvE)&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="317030337">Causa PEGIDA/Kögida usw.&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="372160270">Causa SENSBURG-Entwurf (§ 217)&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="105086704">Causa SYRIEN&nbsp;&nbsp;(145)</option>
	<option class="level-0" value="648213293">Charismatik / Pfingstbewegung&nbsp;&nbsp;(104)</option>
	<option class="level-0" value="11513189">CHRISTEN-Verfolgung&nbsp;&nbsp;(740)</option>
	<option class="level-0" value="58920250">Der HEILIGE GEIST und sein WIRKEN&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="173645674">&nbsp;&nbsp;&nbsp;Der Hl. Geist in Bibel + Kirche&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="173645767">&nbsp;&nbsp;&nbsp;Firmung / 7 Gaben des Hl. Geistes&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="143364012">DYBA (Bischof / Leben / Seligsprechung)&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="476127663">DYBA-Buch: Der LÖWE von FULDA&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="80150648">EHE, FAMILIE und ELTERNRECHT&nbsp;&nbsp;(568)</option>
	<option class="level-0" value="286339336">Erdbestattung (christl. Gründe)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="93566561">ERZÄHLUNGEN, Anekdoten&nbsp;&nbsp;(86)</option>
	<option class="level-0" value="42205745">ESOTERIK &amp; Okkultismus&nbsp;&nbsp;(135)</option>
	<option class="level-0" value="164234487">EU / ESM / Europa-Politik&nbsp;&nbsp;(270)</option>
	<option class="level-0" value="592206067">Ex-Bundespräsident Christan WULFF&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="136076307">EXORZISMUS / Satanismus&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="218263133">EXTRA-Rosenkränze (visionäre)&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="256046544">&nbsp;&nbsp;&nbsp;Barmherzigkeits-Rosenkranz&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="546242660">&nbsp;&nbsp;&nbsp;Endzeit-Rosenkranz&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="645404845">&nbsp;&nbsp;&nbsp;Maria, Kaiserin der Welt&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="645405052">&nbsp;&nbsp;&nbsp;Rosenkranz aus &#8222;Warnung&#8220;-Visionen&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="478679080">&nbsp;&nbsp;&nbsp;Rosenkranz zum Jesuskind&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="517896423">FATIMA und Thema SONNENWUNDER&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="21358377">FORSCHUNG / Wissenschaft / Technik&nbsp;&nbsp;(224)</option>
	<option class="level-0" value="670829553">Geistlicher / pastoraler MISSBRAUCH&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="457039421">GENDERISMUS, Bildungsplan, KRITIK&nbsp;&nbsp;(243)</option>
	<option class="level-0" value="173644748">GESUNDHEIT: Tips / Infos&nbsp;&nbsp;(215)</option>
	<option class="level-0" value="654596516">Globaler MIGRATIONSPAKT der UNO&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="85528477">Goldenes Vaterunser (Kritik)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="164234554">HINDENBURG-Platz Münster etc.&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="582525392">HOMO-Ehe, &#8222;Ehe für alle&#8220; (Kritik)&nbsp;&nbsp;(71)</option>
	<option class="level-1" value="605020075">&nbsp;&nbsp;&nbsp;Kirchlicher SEGEN für Homo-Paare?&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="1885627">HUMORvolles&nbsp;&nbsp;(37)</option>
	<option class="level-1" value="73611496">&nbsp;&nbsp;&nbsp;GEDICHTE, Parodien&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="73626514">&nbsp;&nbsp;&nbsp;SPONTI-Sprüche, Kurioses&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="100729">&nbsp;&nbsp;&nbsp;TIERisches&#8230;.&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="75374333">&nbsp;&nbsp;&nbsp;WITZE aller Arten und Unarten&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="171185102">INFO (über uns)&nbsp;&nbsp;(684)</option>
	<option class="level-0" value="592206001">Info zu &#8222;PANNEN&#8220; bei WAHLEN&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="222016174">INKLUSION in Regelschulen (Kritik)&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="93566703">Irrgeistige ERSCHEINUNGEN&nbsp;&nbsp;(226)</option>
	<option class="level-1" value="177697318">&nbsp;&nbsp;&nbsp;Amsterdam (Frau aller Völker)&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="606646610">&nbsp;&nbsp;&nbsp;Caputa Salvatore, Seher&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="58853091">&nbsp;&nbsp;&nbsp;Don Gobbi&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2240099">&nbsp;&nbsp;&nbsp;Garabandal&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="601419887">&nbsp;&nbsp;&nbsp;Heede (Emsland)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="29187929">&nbsp;&nbsp;&nbsp;Heroldsbach&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="593516189">&nbsp;&nbsp;&nbsp;Kerala (Südindien)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="95177338">&nbsp;&nbsp;&nbsp;La Salette (Zweiter Teil)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="509125111">&nbsp;&nbsp;&nbsp;Lipa (Philippinen)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="93416022">&nbsp;&nbsp;&nbsp;Manduria (Seherin Deborah)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="72082340">&nbsp;&nbsp;&nbsp;Marienfried&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2822321">&nbsp;&nbsp;&nbsp;Marpingen&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="58631881">&nbsp;&nbsp;&nbsp;Medjugorje&nbsp;&nbsp;(165)</option>
	<option class="level-1" value="123718100">&nbsp;&nbsp;&nbsp;Montesilvano (Pescara)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="93416262">&nbsp;&nbsp;&nbsp;Montichiari (Rosa Mystica)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="71236851">&nbsp;&nbsp;&nbsp;Naju (Julia Kim)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="129515601">&nbsp;&nbsp;&nbsp;Ohlau (Polen)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="93416288">&nbsp;&nbsp;&nbsp;Oliveto Citra (Süd-Italien)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="3941395">&nbsp;&nbsp;&nbsp;San Damiano&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="63140478">&nbsp;&nbsp;&nbsp;Schio (San Martino)&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="185389413">&nbsp;&nbsp;&nbsp;Sievernich (Manuela)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="77897346">ISLAM (Grundsatzthemen)&nbsp;&nbsp;(188)</option>
	<option class="level-0" value="204174226">ISRAEL / Judentum / Nahost&nbsp;&nbsp;(1.399)</option>
	<option class="level-0" value="534103394">JOSEFs-Verehrung auf Abwegen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="169122185">JUGENDBEWEGUNG (Wesen / Ideale)&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="510780033">Kardinal Gerhard MÜLLER&nbsp;&nbsp;(198)</option>
	<option class="level-0" value="60083913">Kennzeichen der FALSCHMYSTIK&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="75725197">KIRCHE + RELIGION aktuell&nbsp;&nbsp;(1.299)</option>
	<option class="level-0" value="123182344">Konvertit ANDREAS THEURER&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="165800828">Konvertit VOLKER JORDAN&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="195515061">Kritik: BRIGITTEN-Gebete&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="313261090">LEBENSRECHT (Abtreib./Euthanasie)&nbsp;&nbsp;(743)</option>
	<option class="level-1" value="599116316">&nbsp;&nbsp;&nbsp;Verbot der Abtreibungs-Werbung&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="177865551">LUKAS-SCHULE in München&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="109764504">LYRIK: Gedichte / Gebete / Lieder&nbsp;&nbsp;(212)</option>
	<option class="level-1" value="11089540">&nbsp;&nbsp;&nbsp;Advent / WEIHNACHTEN&nbsp;&nbsp;(40)</option>
	<option class="level-1" value="142353376">&nbsp;&nbsp;&nbsp;Fastenzeit / OSTERN&nbsp;&nbsp;(25)</option>
	<option class="level-1" value="433835201">&nbsp;&nbsp;&nbsp;Hl. Geist / PFINGSTEN&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="643629282">&nbsp;&nbsp;&nbsp;NATUR &#8211; Jahreslauf &#8211; Poesie&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="97601695">MANOPELLO-Tuch (Kritik)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="177865497">MARIA in BIBEL und KIRCHE&nbsp;&nbsp;(113)</option>
	<option class="level-1" value="58812701">&nbsp;&nbsp;&nbsp;Maria in der Heiligen Schrift&nbsp;&nbsp;(36)</option>
	<option class="level-1" value="58812714">&nbsp;&nbsp;&nbsp;Maria in Dogma und Kirche&nbsp;&nbsp;(48)</option>
	<option class="level-1" value="58812684">&nbsp;&nbsp;&nbsp;Maria und ihre Wallfahrtsstätten&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="539222465">MARSCH fürs Leben / KREUZE-Aktion (§218)&nbsp;&nbsp;(129)</option>
	<option class="level-0" value="72219960">NAHTOD-Erlebnisse&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="92952138">ORGANspende / &#8222;Hirntod&#8220; (Kritik)&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="93713349">PAPST / VATIKAN aktuell&nbsp;&nbsp;(483)</option>
	<option class="level-0" value="308234961">PILLE (danach), Frühabtreibung&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="571894778">POSTER (Plakatdienst ECCLESIA)&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="193460063">Privat-OFFENBARUNG (Stellenwert)&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="645450239">ROSENKRÄNZE der Ungeborenen&#8230;&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="93566465">TAUFE der Ungeborenen (Kritik)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="61405715">THEMEN der Zeit&nbsp;&nbsp;(628)</option>
	<option class="level-0" value="59468334">TIPS und TERMINE&nbsp;&nbsp;(356)</option>
	<option class="level-0" value="60027968">VALTORTA (&#8222;Der Gottmensch&#8220;)&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="100724057">VISIONEN und CHARISMATIK (Kritik)&nbsp;&nbsp;(154)</option>
	<option class="level-1" value="58610366">&nbsp;&nbsp;&nbsp;Alan Ames&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="58622842">&nbsp;&nbsp;&nbsp;Alfons Sarrach&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="95685079">&nbsp;&nbsp;&nbsp;Anne-Botschaften&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="208438162">&nbsp;&nbsp;&nbsp;Anneliese Michel (Exorzismus)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="648661779">&nbsp;&nbsp;&nbsp;BARNABAS aus Nigeria&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="221976886">&nbsp;&nbsp;&nbsp;Bashobora (&#8222;Heiler&#8220;, Exorzist)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="575397159">&nbsp;&nbsp;&nbsp;Ben Fitzgerald (US-Pfingstler)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="60400478">&nbsp;&nbsp;&nbsp;Benny Hinn (US-Starprediger)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2424738">&nbsp;&nbsp;&nbsp;BERLINER ERKLÄRUNG&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="668216690">&nbsp;&nbsp;&nbsp;Bickle Mike (&#8222;Prophet&#8220; aus USA)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="103312133">&nbsp;&nbsp;&nbsp;Bonnke Reinhard (Starprediger)&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="79528383">&nbsp;&nbsp;&nbsp;Braco / Bruno Gröning&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="46681996">&nbsp;&nbsp;&nbsp;Briege McKenna&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="59390872">&nbsp;&nbsp;&nbsp;Bruder Elias / Fra Elia&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="652834959">&nbsp;&nbsp;&nbsp;Bruder Elias und Co (Brasilien)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="554270964">&nbsp;&nbsp;&nbsp;Cantalamessa (Päpstl. Prediger)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="545942911">&nbsp;&nbsp;&nbsp;Chmielewski Dominik (poln. Pater)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="340397847">&nbsp;&nbsp;&nbsp;Drexel Albert (Theologe/Visionen)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="70845812">&nbsp;&nbsp;&nbsp;Eddi Long (Starprediger)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="206871483">&nbsp;&nbsp;&nbsp;Elsen Arne (Gebetsheiler)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="668007017">&nbsp;&nbsp;&nbsp;Enoch (Seher aus Kolumbien)&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="546009239">&nbsp;&nbsp;&nbsp;FAUSTYNA (polnische Seherin)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="209921099">&nbsp;&nbsp;&nbsp;Fortea Jose (charismat. Exorzist)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="203567987">&nbsp;&nbsp;&nbsp;Fraser Robert (Bob)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="208151243">&nbsp;&nbsp;&nbsp;Gebetshaus Augsburg (J. Hartl)&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="83365259">&nbsp;&nbsp;&nbsp;Gemeinde Gottes (aus Südkorea)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="58098846">&nbsp;&nbsp;&nbsp;Gemeinschaft der Seligpreisungen&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="341391252">&nbsp;&nbsp;&nbsp;Gisela-Maria (Saarland)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3810711">&nbsp;&nbsp;&nbsp;Gloria Polo&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="171514600">&nbsp;&nbsp;&nbsp;Gospel-Forum (Stuttgart)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="668338298">&nbsp;&nbsp;&nbsp;Grabsaugen, Gravesucking&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="165800971">&nbsp;&nbsp;&nbsp;Graf A. v. Brandenstein-Zeppelin&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="170277093">&nbsp;&nbsp;&nbsp;Greig Pete (Bewegung 24/7)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="91370495">&nbsp;&nbsp;&nbsp;Hagiotherapie&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="7931608">&nbsp;&nbsp;&nbsp;Handauflegung&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="6275389">&nbsp;&nbsp;&nbsp;Harold Camping&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="70873006">&nbsp;&nbsp;&nbsp;Haupt-Christi-Andacht (Terese H.)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="58613195">&nbsp;&nbsp;&nbsp;Haus St. Raphael&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="531074639">&nbsp;&nbsp;&nbsp;Heidi Baker (Heilungspredigerin)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="111460176">&nbsp;&nbsp;&nbsp;Immanuel (Fred Ritzhaupt)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="544605942">&nbsp;&nbsp;&nbsp;Ivo Sasek (Schweizer Prediger)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="362275388">&nbsp;&nbsp;&nbsp;Jacek Skowronski (poln. &#8222;Heiler&#8220;)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="646945202">&nbsp;&nbsp;&nbsp;JAHENNY Marie-Julie (Frankr.)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="102622222">&nbsp;&nbsp;&nbsp;João de Deus (&#8222;Geistheiler&#8220;)&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="318047600">&nbsp;&nbsp;&nbsp;John Leary (USA)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="671214138">&nbsp;&nbsp;&nbsp;KingdomImpact (evgl-charismat.)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="196440517">&nbsp;&nbsp;&nbsp;Lee Man-hee (Korea)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="147094805">&nbsp;&nbsp;&nbsp;Legaspi (Wunderheiler)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="61109212">&nbsp;&nbsp;&nbsp;Lobpreis-Lieder&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="139652129">&nbsp;&nbsp;&nbsp;Lochner Hannsmartin (Pfr.)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="322123515">&nbsp;&nbsp;&nbsp;Louise Beck (Bayern)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="574285031">&nbsp;&nbsp;&nbsp;Luisa Piccarreta (Mystikerin)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="581021451">&nbsp;&nbsp;&nbsp;Lungenschmid Helmut (Nahtod)&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="644611518">&nbsp;&nbsp;&nbsp;Luz de Maria (Argentinien)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="103937108">&nbsp;&nbsp;&nbsp;Maihingen, &#8222;Lumen Christi&#8220;&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="218866603">&nbsp;&nbsp;&nbsp;Mamma Ebe (italien. &#8222;Visionärin&#8220;)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="589152495">&nbsp;&nbsp;&nbsp;Manjackal James (indischer Pater)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="589152456">&nbsp;&nbsp;&nbsp;Mariakumar J. (Heilungsprediger)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="406462419">&nbsp;&nbsp;&nbsp;Mario aus Brindisi (Italien)&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="606617105">&nbsp;&nbsp;&nbsp;Möhler Julius (Caputa-Fan)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="589152526">&nbsp;&nbsp;&nbsp;Müller Jörg (Palottinerpater)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="60493691">&nbsp;&nbsp;&nbsp;Mel Gibson (Passion Christi)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="669756856">&nbsp;&nbsp;&nbsp;Meyer Joyce (US-Predigerin)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="58669229">&nbsp;&nbsp;&nbsp;Michaels Gemeinschaft&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="560358347">&nbsp;&nbsp;&nbsp;Michelini Ottavio (italien. Priester)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="670842081">&nbsp;&nbsp;&nbsp;Mission is possible (Peter Ischka)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="83662594">&nbsp;&nbsp;&nbsp;Myriam van Nazareth&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="261079478">&nbsp;&nbsp;&nbsp;MYRNA (orthodoxe &#8222;Seherin&#8220;)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="80975300">&nbsp;&nbsp;&nbsp;Ned Dougherty (Seher)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="670857221">&nbsp;&nbsp;&nbsp;Neokatechumenaler Weg (Kiko)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="139649521">&nbsp;&nbsp;&nbsp;Pavic Ivo (Pater)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="139649459">&nbsp;&nbsp;&nbsp;Pilar Clemens (Pater)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="165801323">&nbsp;&nbsp;&nbsp;Rädler, Antonie (Wigratz)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="139652335">&nbsp;&nbsp;&nbsp;Rimmel Thomas (Pfr.)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="139651171">&nbsp;&nbsp;&nbsp;Robin Marthe (Mystikerin)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="372888998">&nbsp;&nbsp;&nbsp;Santan Fernandes (Heilungspater)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="192973540">&nbsp;&nbsp;&nbsp;Sarah Young (evang.)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="139651016">&nbsp;&nbsp;&nbsp;Schönborn Christoph (Kardinal)&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="70872194">&nbsp;&nbsp;&nbsp;Schuller (US-Mega-Gemeinde)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="139650799">&nbsp;&nbsp;&nbsp;Valappila Margarita&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="2240063">&nbsp;&nbsp;&nbsp;Vassula Ryden&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="194000997">&nbsp;&nbsp;&nbsp;Willigis Jäger (ZEN-Mystik)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="70872718">VOODOO und MAGIE&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="97151934">VORBILDER und HEILIGE&nbsp;&nbsp;(263)</option>
	<option class="level-0" value="60875984">VORTRÄGE &#8211; FILME &#8211; VIDEOS&#8230;&nbsp;&nbsp;(99)</option>
	<option class="level-0" value="72062690">WEIHE DEUTSCHLANDS von 1954&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="73511902">WELTuntergang / ENDzeit&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="218832739">WUNDER-Bilder (Tränen,Licht,Öl&#8230;)&nbsp;&nbsp;(17)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="archives-3" class="widget block widget_archive sidebar-box"><h3>Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='https://charismatismus.wordpress.com/2019/02/'> Februar 2019 </option>
	<option value='https://charismatismus.wordpress.com/2019/01/'> Januar 2019 </option>
	<option value='https://charismatismus.wordpress.com/2018/12/'> Dezember 2018 </option>
	<option value='https://charismatismus.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://charismatismus.wordpress.com/2018/10/'> Oktober 2018 </option>
	<option value='https://charismatismus.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://charismatismus.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://charismatismus.wordpress.com/2018/07/'> Juli 2018 </option>
	<option value='https://charismatismus.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://charismatismus.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://charismatismus.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://charismatismus.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://charismatismus.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://charismatismus.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://charismatismus.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://charismatismus.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://charismatismus.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://charismatismus.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://charismatismus.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://charismatismus.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://charismatismus.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://charismatismus.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://charismatismus.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://charismatismus.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://charismatismus.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://charismatismus.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://charismatismus.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://charismatismus.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://charismatismus.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://charismatismus.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://charismatismus.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://charismatismus.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://charismatismus.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://charismatismus.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://charismatismus.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://charismatismus.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://charismatismus.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://charismatismus.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://charismatismus.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://charismatismus.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://charismatismus.wordpress.com/2015/10/'> Oktober 2015 </option>
	<option value='https://charismatismus.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://charismatismus.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://charismatismus.wordpress.com/2015/07/'> Juli 2015 </option>
	<option value='https://charismatismus.wordpress.com/2015/06/'> Juni 2015 </option>
	<option value='https://charismatismus.wordpress.com/2015/05/'> Mai 2015 </option>
	<option value='https://charismatismus.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://charismatismus.wordpress.com/2015/03/'> März 2015 </option>
	<option value='https://charismatismus.wordpress.com/2015/02/'> Februar 2015 </option>
	<option value='https://charismatismus.wordpress.com/2015/01/'> Januar 2015 </option>
	<option value='https://charismatismus.wordpress.com/2014/12/'> Dezember 2014 </option>
	<option value='https://charismatismus.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://charismatismus.wordpress.com/2014/10/'> Oktober 2014 </option>
	<option value='https://charismatismus.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://charismatismus.wordpress.com/2014/08/'> August 2014 </option>
	<option value='https://charismatismus.wordpress.com/2014/07/'> Juli 2014 </option>
	<option value='https://charismatismus.wordpress.com/2014/06/'> Juni 2014 </option>
	<option value='https://charismatismus.wordpress.com/2014/05/'> Mai 2014 </option>
	<option value='https://charismatismus.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://charismatismus.wordpress.com/2014/03/'> März 2014 </option>
	<option value='https://charismatismus.wordpress.com/2014/02/'> Februar 2014 </option>
	<option value='https://charismatismus.wordpress.com/2014/01/'> Januar 2014 </option>
	<option value='https://charismatismus.wordpress.com/2013/12/'> Dezember 2013 </option>
	<option value='https://charismatismus.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://charismatismus.wordpress.com/2013/10/'> Oktober 2013 </option>
	<option value='https://charismatismus.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://charismatismus.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://charismatismus.wordpress.com/2013/07/'> Juli 2013 </option>
	<option value='https://charismatismus.wordpress.com/2013/06/'> Juni 2013 </option>
	<option value='https://charismatismus.wordpress.com/2013/05/'> Mai 2013 </option>
	<option value='https://charismatismus.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://charismatismus.wordpress.com/2013/03/'> März 2013 </option>
	<option value='https://charismatismus.wordpress.com/2013/02/'> Februar 2013 </option>
	<option value='https://charismatismus.wordpress.com/2013/01/'> Januar 2013 </option>
	<option value='https://charismatismus.wordpress.com/2012/12/'> Dezember 2012 </option>
	<option value='https://charismatismus.wordpress.com/2012/11/'> November 2012 </option>
	<option value='https://charismatismus.wordpress.com/2012/10/'> Oktober 2012 </option>
	<option value='https://charismatismus.wordpress.com/2012/09/'> September 2012 </option>
	<option value='https://charismatismus.wordpress.com/2012/08/'> August 2012 </option>
	<option value='https://charismatismus.wordpress.com/2012/07/'> Juli 2012 </option>
	<option value='https://charismatismus.wordpress.com/2012/06/'> Juni 2012 </option>
	<option value='https://charismatismus.wordpress.com/2012/05/'> Mai 2012 </option>
	<option value='https://charismatismus.wordpress.com/2012/04/'> April 2012 </option>
	<option value='https://charismatismus.wordpress.com/2012/03/'> März 2012 </option>
	<option value='https://charismatismus.wordpress.com/2012/02/'> Februar 2012 </option>
	<option value='https://charismatismus.wordpress.com/2012/01/'> Januar 2012 </option>
	<option value='https://charismatismus.wordpress.com/2011/12/'> Dezember 2011 </option>
	<option value='https://charismatismus.wordpress.com/2011/11/'> November 2011 </option>
	<option value='https://charismatismus.wordpress.com/2011/10/'> Oktober 2011 </option>
	<option value='https://charismatismus.wordpress.com/2011/09/'> September 2011 </option>
	<option value='https://charismatismus.wordpress.com/2011/08/'> August 2011 </option>
	<option value='https://charismatismus.wordpress.com/2011/07/'> Juli 2011 </option>
	<option value='https://charismatismus.wordpress.com/2011/06/'> Juni 2011 </option>
	<option value='https://charismatismus.wordpress.com/2011/05/'> Mai 2011 </option>

		</select>
		</div>		<div id="recent-posts-3" class="widget block widget_recent_entries sidebar-box">		<h3>Jüngste Artikel</h3>		<ul>
											<li>
					<a href="https://charismatismus.wordpress.com/2019/02/07/familienministerium-foerdert-ultralinke-strukturen-mit-staatlichen-geldern/">Familienministerium fördert ultralinke Strukturen mit staatlichen&nbsp;Geldern</a>
									</li>
											<li>
					<a href="https://charismatismus.wordpress.com/2019/02/06/praesident-trump-kritisiert-die-abtreibung-in-seiner-rede-zur-lage-der-nation/">Präsident Trump kritisiert die Abtreibung in seiner &#8222;Rede zur Lage der&nbsp;Nation&#8220;</a>
									</li>
											<li>
					<a href="https://charismatismus.wordpress.com/2019/02/06/muenster-ist-bischof-genn-ein-ladenhueter/">Münster: Ist Bischof Genn ein &#8222;Ladenhüter&#8220;?</a>
									</li>
											<li>
					<a href="https://charismatismus.wordpress.com/2019/02/06/afd-in-muenster-gegen-staedtischen-raum-fuer-antisemitische-bds-kampagne/">AfD in Münster gegen städtischen Raum für antisemitische&nbsp;BDS-Kampagne</a>
									</li>
											<li>
					<a href="https://charismatismus.wordpress.com/2019/02/06/rot-gruene-politiker-wollen-den-hindenburg-damm-nach-sylt-umbenennen/">Rot-grüne Politiker wollen den Hindenburg-Damm nach Sylt&nbsp;umbenennen</a>
									</li>
					</ul>
		</div><div id="top-posts-2" class="widget block widget_top-posts sidebar-box"><h3>TOP: Artikel &amp; Seiten</h3><ul>				<li>
										<a href="https://charismatismus.wordpress.com/2019/02/06/causa-doris-wagner-zwischen-verharmlosung-und-reformkatholischer-agenda/" class="bump-view" data-bump-view="tp">
						Causa Doris Wagner: Zwischen Verharmlosung und reformkatholischer Agenda					</a>
										</li>
								<li>
										<a href="https://charismatismus.wordpress.com/2019/02/06/muenster-ist-bischof-genn-ein-ladenhueter/" class="bump-view" data-bump-view="tp">
						Münster: Ist Bischof Genn ein &quot;Ladenhüter&quot;?					</a>
										</li>
								<li>
										<a href="https://charismatismus.wordpress.com/2018/11/26/stuttgart-charismatisches-gospel-forum-aktuell/" class="bump-view" data-bump-view="tp">
						Aktuelles zum charismatischen Gospelforum					</a>
										</li>
								<li>
										<a href="https://charismatismus.wordpress.com/2019/02/05/fuehrender-ex-bundesverfassungsrichter-boeckenfoerde-fuer-begrenzung-des-islam/" class="bump-view" data-bump-view="tp">
						Führender Ex-Bundesverfassungsrichter Böckenförde für Begrenzung des Islam					</a>
										</li>
								<li>
										<a href="https://charismatismus.wordpress.com/2019/02/05/anne-will-auftritt-die-afd-uebt-scharfe-kritik-an-familienministerin-giffey/" class="bump-view" data-bump-view="tp">
						Auftritt bei Anne Will: Die AfD widerspricht Familienministerin Giffey (SPD)					</a>
										</li>
								<li>
										<a href="https://charismatismus.wordpress.com/2013/04/01/goethes-osterspaziergang-vom-eise-befreit-sind-strom-und-bache/" class="bump-view" data-bump-view="tp">
						Goethes &quot;Osterspaziergang&quot;: Vom Eise befreit sind Strom und Bäche...					</a>
										</li>
				</ul></div><div id="linkcat-2200" class="widget block widget_links sidebar-box"><h3>Links</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://de.zenit.org/articles/author/felizitas-kueble/">ALLE unsere ARTIKEL auf ZENIT</a></li>
<li><a href="http://kultur-und-medien-online.blogspot.com/search/label/Autor%3AFelizitas%20K%C3%BCble">Alle unsere ARTIKEL bei KuM</a></li>
<li><a href="http://www.medrum.de/search/node/Felizitas+K%C3%BCble">Alle unsere ARTIKEL bei MEDRUM</a></li>
<li><a href="https://philosophia-perennis.com/?s=Felizitas+K%C3%BCble">ALLE unsere ARTIKEL bei PP</a></li>
<li><a href="http://www.suedwatch.de/blog/?s=Felizitas+K%C3%BCble">Alle unsere ARTIKEL bei Südwatch</a></li>
<li><a href="https://twitter.com/Felixitas">ALLE unsere TWEETS (Twitter)</a></li>
<li><a href="http://person.yasni.de/felizitas+kueble+29369">Artikel, Infos, Fotos in YASNI</a></li>
<li><a href="http://www.kathnews.de/index.php?s=Felizitas+K%C3%BCble">ARTIKEL-Beispiele auf KATHnews</a></li>
<li><a href="http://kreidfeuer.wordpress.com/?s=Felizitas+K%C3%BCble">ARTIKEL-Beispiele in &quot;Kreidfeuer&quot;</a></li>
<li><a href="https://philosophia-perennis.com/">Artikel-BLOG von Dr. David Berger</a></li>
<li><a href="http://www.cdl-online.de/">CDL (Lebensrechtler in CDU/CSU)</a></li>
<li><a href="http://www.vfa-ev.de/index.php?id=10">CHRISTA MEVES (Familien-Initiative)</a></li>
<li><a href="http://www.bloglovin.com/blog/6395849/christliches-forum">CHRISTL. FORUM (Update-Blog)</a></li>
<li><a href="http://www.rle-online.de/">Christliche LEBENSBERATUNG</a></li>
<li><a href="http://www.conservo.wordpress.com">CONSERVO (gegen Linkstrend)</a></li>
<li><a href="http://www.achgut.com/dadgdx/index.php">Die ACHSE des GUTEN (pro-jüdisch)</a></li>
<li><a href="http://www.weltwoche.ch/index.php">Die WELTWOCHE (rechtsliberal)</a></li>
<li><a href="http://forum-deutscher-katholiken.de/aufruf/">DYBA-Seligsprechung (Online-Petition)</a></li>
<li><a href="http://www.medrum.de/files/Unterschriftenblatt%20Dyba.pdf">DYBA-Seligsprechung (Unterschrift)</a></li>
<li><a href="http://www.ezw-berlin.de/html/index.php">EZW-Infos (evang.) über SEKTEN usw.</a></li>
<li><a href="http://hansberndulrich.wordpress.com/">Gegen den Strom (Politik)</a></li>
<li><a href="http://www.gerne-katholisch.de/">Gerne katholisch</a></li>
<li><a href="http://ratkomladicevic.wordpress.com/2014/02/05/vom-irrtum-der-heidnischen-religionen/">HEIDENTUM (Lehre, Irrtümer)</a></li>
<li><a href="http://www.verfolgte-christen.org/">HMK: Hilfsaktion Märtyrerkirche</a></li>
<li><a href="https://www.dijg.de/bulletin/15-2008-homosexualitaet-veraenderung-forschung/">HOMOsexualität überwinden</a></li>
<li><a href="http://www.idea.de/">IDEA-Meldungen (evangelikal)</a></li>
<li><a href="http://beiboot-petri.blogspot.de/">Im Beiboot Petri (Frauen pro Kirche)</a></li>
<li><a href="http://www.deutscherarbeitgeberverband.de/">INFOs Arbeitgeberverband (christl.)</a></li>
<li><a href="http://www.vaticanista.info/">Infos VATICANISTA</a></li>
<li><a href="http://www.familien-schutz.de/">Initiative FAMILIEN-Schutz</a></li>
<li><a href="https://www.jewiki.net/wiki/Jewiki:Themenportal">JEWIKI jüdisches Internet-Lexikon</a></li>
<li><a href="http://www.jungefreiheit.de/">JUNGE FREIHEIT (patriotisch)</a></li>
<li><a href="http://www.kvgk.de/">Kardinal-von-Galen-Kreis</a></li>
<li><a href="http://www.fe-medien.de/Buecher/ausgewaehlte-Autoren/Buening-Markus">Kath. Bücher von Dr. Markus Büning</a></li>
<li><a href="http://www.media-maria.de">Kath. Bücher: Media-Maria</a></li>
<li><a href="https://kloster-weltenburg.de/kursprogramm-2019/">Kloster Weltenburg (Seminare 2019)</a></li>
<li><a href="http://www.psychiatrie-und-ethik.de/wpgepde/">Kritik an FREUD, Psychoszene usw.</a></li>
<li><a href="http://www.theologisches.info/litera3.htm">Kritische Buchtips zur Charismatik</a></li>
<li><a href="http://kultur-und-medien-online.blogspot.com/">Kultur und Medien (kath.)</a></li>
<li><a href="http://kulturportal-west-ost.eu/">KULTUR-Portal West-Ost</a></li>
<li><a href="https://www.psiram.com/de/index.php/Kategorie:Esoterik">Lexikon (ABC&#8230;) gegen Esoterik</a></li>
<li><a href="http://peymani.de/">LIBERALE WARTE (Autor Peymani)</a></li>
<li><a href="https://www.marianisches.de/">MARIANISCHES (vielseitig, fundiert)</a></li>
<li><a href="http://www.igfm.de/">MENSCHENRECHTE weltweit</a></li>
<li><a href="http://www.nachrichten-lebensrecht.de">Nachrichten Lebensrecht</a></li>
<li><a href="http://parseundparse.wordpress.com/">PERSIEN (Iran minus Islam)</a></li>
<li><a href="http://www.glaubenswahrheit.org/">PREDIGTEN von Prof. Georg MAY</a></li>
<li><a href="http://rosenkranzbeten.info/rosenkranzbeten/">ROSENKRANZ-Infos / Impulse</a></li>
<li><a href="http://www.tiqua.org/?cat=6">Seelische Qual nach ABTREIBUNG</a></li>
<li><a href="http://www.stopdesinformation.de/startseite/aktuelles/">STOP Desinformation</a></li>
<li><a href="http://www.theologisches.net/">THEOLOGISCHES (klassisch-kath.)</a></li>

	</ul>
</div>
<div id="calendar-2" class="widget block widget_calendar sidebar-box"><h3>ARTIKEL-Kalender</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Februar 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://charismatismus.wordpress.com/2019/01/">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://charismatismus.wordpress.com/2019/02/01/" aria-label="Beiträge veröffentlicht am 1. February 2019">1</a></td><td><a href="https://charismatismus.wordpress.com/2019/02/02/" aria-label="Beiträge veröffentlicht am 2. February 2019">2</a></td><td><a href="https://charismatismus.wordpress.com/2019/02/03/" aria-label="Beiträge veröffentlicht am 3. February 2019">3</a></td>
	</tr>
	<tr>
		<td><a href="https://charismatismus.wordpress.com/2019/02/04/" aria-label="Beiträge veröffentlicht am 4. February 2019">4</a></td><td><a href="https://charismatismus.wordpress.com/2019/02/05/" aria-label="Beiträge veröffentlicht am 5. February 2019">5</a></td><td><a href="https://charismatismus.wordpress.com/2019/02/06/" aria-label="Beiträge veröffentlicht am 6. February 2019">6</a></td><td id="today"><a href="https://charismatismus.wordpress.com/2019/02/07/" aria-label="Beiträge veröffentlicht am 7. February 2019">7</a></td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="rss_links-2" class="widget block widget_rss_links sidebar-box"><h3>RSS-Links</h3><ul><li><a href="https://charismatismus.wordpress.com/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></li></ul>
</div><div id="categories-5" class="widget block widget_categories sidebar-box"><h3>Kategorien von A &#8211; Z</h3>		<ul>
				<li class="cat-item cat-item-26287"><a href="https://charismatismus.wordpress.com/category/aktuelles/" >AKTUELLES</a>
</li>
	<li class="cat-item cat-item-8278021"><a href="https://charismatismus.wordpress.com/category/bucher-publikationen/" >BÜCHER / Publikationen</a>
</li>
	<li class="cat-item cat-item-167684653"><a href="https://charismatismus.wordpress.com/category/berliner-skandal-urteil-antikirchlich/" >Berliner SKANDAL-Urteil (antikirchlich)</a>
</li>
	<li class="cat-item cat-item-217405548"><a href="https://charismatismus.wordpress.com/category/betreuungs-geld-kitas-krippen/" >BETREUUNGS-Geld / KITAs / Krippen</a>
</li>
	<li class="cat-item cat-item-652294386"><a href="https://charismatismus.wordpress.com/category/bibel-bzw-liturgische-lesungen/" >BIBEL bzw. liturgische Lesungen</a>
</li>
	<li class="cat-item cat-item-199908972"><a href="https://charismatismus.wordpress.com/category/bischof-voderholzer-regensburg/" >BISCHOF Voderholzer (Regensburg)</a>
</li>
	<li class="cat-item cat-item-261332175"><a href="https://charismatismus.wordpress.com/category/botschaften-die-warnung-kritik/" >Botschaften &quot;Die WARNUNG&quot; (Kritik)</a>
</li>
	<li class="cat-item cat-item-92644389"><a href="https://charismatismus.wordpress.com/category/brauchtum-folklore-relig/" >BRAUCHTUM, Folklore (relig.)</a>
</li>
	<li class="cat-item cat-item-414974104"><a href="https://charismatismus.wordpress.com/category/bundesweite-csu-kreuther-geist/" >Bundesweite CSU (Kreuther Geist)</a>
</li>
	<li class="cat-item cat-item-415190815"><a href="https://charismatismus.wordpress.com/category/causa-asyl-fluechtlingemigranten/" >Causa ASYL (Flüchtlinge/Migranten)</a>
</li>
	<li class="cat-item cat-item-414976622"><a href="https://charismatismus.wordpress.com/category/causa-breivik-anders-oslo-terror/" >Causa BREIVIK Anders (Oslo-Terror)</a>
</li>
	<li class="cat-item cat-item-185247399"><a href="https://charismatismus.wordpress.com/category/causa-ekd-familienpapier/" >Causa EKD-&quot;Familienpapier&quot;</a>
</li>
	<li class="cat-item cat-item-204204129"><a href="https://charismatismus.wordpress.com/category/causa-estrela-bericht/" >Causa ESTRELA-Bericht</a>
</li>
	<li class="cat-item cat-item-86726565"><a href="https://charismatismus.wordpress.com/category/causa-gunter-grass/" >Causa Günter GRASS</a>
</li>
	<li class="cat-item cat-item-584002525"><a href="https://charismatismus.wordpress.com/category/causa-hamburg-krawalle-g20/" >Causa HAMBURG-Krawalle (G20)</a>
</li>
	<li class="cat-item cat-item-330170969"><a href="https://charismatismus.wordpress.com/category/causa-is-terror-im-irak-syrien-etc/" >Causa IS-TERROR im Irak, Syrien etc</a>
</li>
	<li class="cat-item cat-item-80485921"><a href="https://charismatismus.wordpress.com/category/causa-joachim-gauck/" >Causa Joachim GAUCK</a>
</li>
	<li class="cat-item cat-item-626418987"><a href="https://charismatismus.wordpress.com/category/causa-kreuz-entscheid-in-bayern/" >Causa KREUZ-Entscheid in Bayern</a>
</li>
	<li class="cat-item cat-item-164234679"><a href="https://charismatismus.wordpress.com/category/causa-kreuz-net-kritik/" >Causa KREUZ.NET (Kritik)</a>
</li>
	<li class="cat-item cat-item-220738070"><a href="https://charismatismus.wordpress.com/category/causa-limburg-bischof-tve/" >Causa LIMBURG (Bischof TvE)</a>
</li>
	<li class="cat-item cat-item-317030337"><a href="https://charismatismus.wordpress.com/category/causa-pegidakogida-usw/" >Causa PEGIDA/Kögida usw.</a>
</li>
	<li class="cat-item cat-item-372160270"><a href="https://charismatismus.wordpress.com/category/causa-sensburg-entwurf-%c2%a7-217/" >Causa SENSBURG-Entwurf (§ 217)</a>
</li>
	<li class="cat-item cat-item-105086704"><a href="https://charismatismus.wordpress.com/category/causa-syrien/" >Causa SYRIEN</a>
</li>
	<li class="cat-item cat-item-648213293"><a href="https://charismatismus.wordpress.com/category/charismatik-pfingstbewegung/" >Charismatik / Pfingstbewegung</a>
</li>
	<li class="cat-item cat-item-11513189"><a href="https://charismatismus.wordpress.com/category/christen-verfolgung/" >CHRISTEN-Verfolgung</a>
</li>
	<li class="cat-item cat-item-58920250"><a href="https://charismatismus.wordpress.com/category/der-heilige-geist-und-sein-wirken/" >Der HEILIGE GEIST und sein WIRKEN</a>
<ul class='children'>
	<li class="cat-item cat-item-173645674"><a href="https://charismatismus.wordpress.com/category/der-heilige-geist-und-sein-wirken/der-hl-geist-in-bibel-kirche/" >Der Hl. Geist in Bibel + Kirche</a>
</li>
	<li class="cat-item cat-item-173645767"><a href="https://charismatismus.wordpress.com/category/der-heilige-geist-und-sein-wirken/firmung-7-gaben-des-hl-geistes/" >Firmung / 7 Gaben des Hl. Geistes</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-143364012"><a href="https://charismatismus.wordpress.com/category/dyba-bischof-leben-seligsprechung/" >DYBA (Bischof / Leben / Seligsprechung)</a>
</li>
	<li class="cat-item cat-item-476127663"><a href="https://charismatismus.wordpress.com/category/dyba-buch-der-loewe-von-fulda/" >DYBA-Buch: Der LÖWE von FULDA</a>
</li>
	<li class="cat-item cat-item-80150648"><a href="https://charismatismus.wordpress.com/category/ehe-familie-und-elternrecht/" >EHE, FAMILIE und ELTERNRECHT</a>
</li>
	<li class="cat-item cat-item-286339336"><a href="https://charismatismus.wordpress.com/category/erdbestattung-christl-grunde/" >Erdbestattung (christl. Gründe)</a>
</li>
	<li class="cat-item cat-item-93566561"><a href="https://charismatismus.wordpress.com/category/erzahlungen-anekdoten/" >ERZÄHLUNGEN, Anekdoten</a>
</li>
	<li class="cat-item cat-item-42205745"><a href="https://charismatismus.wordpress.com/category/esoterik-okkultismus/" >ESOTERIK &amp; Okkultismus</a>
</li>
	<li class="cat-item cat-item-164234487"><a href="https://charismatismus.wordpress.com/category/eu-esm-europa-politik/" >EU / ESM / Europa-Politik</a>
</li>
	<li class="cat-item cat-item-592206067"><a href="https://charismatismus.wordpress.com/category/ex-bundespraesident-christan-wulff/" >Ex-Bundespräsident Christan WULFF</a>
</li>
	<li class="cat-item cat-item-136076307"><a href="https://charismatismus.wordpress.com/category/exorzismus-satanismus/" >EXORZISMUS / Satanismus</a>
</li>
	<li class="cat-item cat-item-218263133"><a href="https://charismatismus.wordpress.com/category/extra-rosenkranze-visionare/" >EXTRA-Rosenkränze (visionäre)</a>
<ul class='children'>
	<li class="cat-item cat-item-256046544"><a href="https://charismatismus.wordpress.com/category/extra-rosenkranze-visionare/barmherzigkeits-rosenkranz/" >Barmherzigkeits-Rosenkranz</a>
</li>
	<li class="cat-item cat-item-546242660"><a href="https://charismatismus.wordpress.com/category/extra-rosenkranze-visionare/endzeit-rosenkranz/" >Endzeit-Rosenkranz</a>
</li>
	<li class="cat-item cat-item-645404845"><a href="https://charismatismus.wordpress.com/category/extra-rosenkranze-visionare/maria-kaiserin-der-welt/" >Maria, Kaiserin der Welt</a>
</li>
	<li class="cat-item cat-item-645405052"><a href="https://charismatismus.wordpress.com/category/extra-rosenkranze-visionare/rosenkranz-aus-warnung-visionen/" >Rosenkranz aus &quot;Warnung&quot;-Visionen</a>
</li>
	<li class="cat-item cat-item-478679080"><a href="https://charismatismus.wordpress.com/category/extra-rosenkranze-visionare/rosenkranz-zum-jesuskind/" >Rosenkranz zum Jesuskind</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-517896423"><a href="https://charismatismus.wordpress.com/category/fatima-und-thema-sonnenwunder/" >FATIMA und Thema SONNENWUNDER</a>
</li>
	<li class="cat-item cat-item-21358377"><a href="https://charismatismus.wordpress.com/category/forschung-wissenschaft-technik/" >FORSCHUNG / Wissenschaft / Technik</a>
</li>
	<li class="cat-item cat-item-670829553"><a href="https://charismatismus.wordpress.com/category/geistlicher-pastoraler-missbrauch/" >Geistlicher / pastoraler MISSBRAUCH</a>
</li>
	<li class="cat-item cat-item-457039421"><a href="https://charismatismus.wordpress.com/category/genderismus-bildungsplan-kritik/" >GENDERISMUS, Bildungsplan, KRITIK</a>
</li>
	<li class="cat-item cat-item-173644748"><a href="https://charismatismus.wordpress.com/category/gesundheit-tips-infos/" >GESUNDHEIT: Tips / Infos</a>
</li>
	<li class="cat-item cat-item-654596516"><a href="https://charismatismus.wordpress.com/category/globaler-migrationspakt-der-uno/" >Globaler MIGRATIONSPAKT der UNO</a>
</li>
	<li class="cat-item cat-item-85528477"><a href="https://charismatismus.wordpress.com/category/goldenes-vaterunser-kritik/" >Goldenes Vaterunser (Kritik)</a>
</li>
	<li class="cat-item cat-item-164234554"><a href="https://charismatismus.wordpress.com/category/hindenburg-platz-munster-etc/" >HINDENBURG-Platz Münster etc.</a>
</li>
	<li class="cat-item cat-item-582525392"><a href="https://charismatismus.wordpress.com/category/homo-ehe-ehe-fuer-alle-kritik/" >HOMO-Ehe, &quot;Ehe für alle&quot; (Kritik)</a>
<ul class='children'>
	<li class="cat-item cat-item-605020075"><a href="https://charismatismus.wordpress.com/category/homo-ehe-ehe-fuer-alle-kritik/kirchlicher-segen-fuer-homo-paare/" >Kirchlicher SEGEN für Homo-Paare?</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1885627"><a href="https://charismatismus.wordpress.com/category/humorvolles/" >HUMORvolles</a>
<ul class='children'>
	<li class="cat-item cat-item-73611496"><a href="https://charismatismus.wordpress.com/category/humorvolles/gedichte-parodien/" >GEDICHTE, Parodien</a>
</li>
	<li class="cat-item cat-item-73626514"><a href="https://charismatismus.wordpress.com/category/humorvolles/sponti-spruche-kurioses/" >SPONTI-Sprüche, Kurioses</a>
</li>
	<li class="cat-item cat-item-100729"><a href="https://charismatismus.wordpress.com/category/humorvolles/tierisches/" >TIERisches&#8230;.</a>
</li>
	<li class="cat-item cat-item-75374333"><a href="https://charismatismus.wordpress.com/category/humorvolles/witze-aller-arten-und-unarten/" >WITZE aller Arten und Unarten</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-171185102"><a href="https://charismatismus.wordpress.com/category/info-uber-uns/" >INFO (über uns)</a>
</li>
	<li class="cat-item cat-item-592206001"><a href="https://charismatismus.wordpress.com/category/info-zu-pannen-bei-wahlen/" >Info zu &quot;PANNEN&quot; bei WAHLEN</a>
</li>
	<li class="cat-item cat-item-222016174"><a href="https://charismatismus.wordpress.com/category/inklusion-in-regelschulen-kritik/" >INKLUSION in Regelschulen (Kritik)</a>
</li>
	<li class="cat-item cat-item-93566703"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/" >Irrgeistige ERSCHEINUNGEN</a>
<ul class='children'>
	<li class="cat-item cat-item-177697318"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/amsterdam-frau-aller-volker/" >Amsterdam (Frau aller Völker)</a>
</li>
	<li class="cat-item cat-item-606646610"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/caputa-salvatore-seher/" >Caputa Salvatore, Seher</a>
</li>
	<li class="cat-item cat-item-58853091"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/don-gobbi/" >Don Gobbi</a>
</li>
	<li class="cat-item cat-item-2240099"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/garabandal/" >Garabandal</a>
</li>
	<li class="cat-item cat-item-601419887"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/heede-emsland/" >Heede (Emsland)</a>
</li>
	<li class="cat-item cat-item-29187929"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/heroldsbach/" >Heroldsbach</a>
</li>
	<li class="cat-item cat-item-593516189"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/kerala-suedindien/" >Kerala (Südindien)</a>
</li>
	<li class="cat-item cat-item-95177338"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/la-salette-zweiter-teil/" >La Salette (Zweiter Teil)</a>
</li>
	<li class="cat-item cat-item-509125111"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/lipa-philippinen/" >Lipa (Philippinen)</a>
</li>
	<li class="cat-item cat-item-93416022"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/manduria-seherin-deborah/" >Manduria (Seherin Deborah)</a>
</li>
	<li class="cat-item cat-item-72082340"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/marienfried/" >Marienfried</a>
</li>
	<li class="cat-item cat-item-2822321"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/marpingen/" >Marpingen</a>
</li>
	<li class="cat-item cat-item-58631881"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/medjugorje-vorsicht-vor-erscheinungsorten/" >Medjugorje</a>
</li>
	<li class="cat-item cat-item-123718100"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/montesilvano-pescara/" >Montesilvano (Pescara)</a>
</li>
	<li class="cat-item cat-item-93416262"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/montichiari-rosa-mystica/" >Montichiari (Rosa Mystica)</a>
</li>
	<li class="cat-item cat-item-71236851"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/naju-julia-kim/" >Naju (Julia Kim)</a>
</li>
	<li class="cat-item cat-item-129515601"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/ohlau-polen/" >Ohlau (Polen)</a>
</li>
	<li class="cat-item cat-item-93416288"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/oliveto-citra-sud-italien/" >Oliveto Citra (Süd-Italien)</a>
</li>
	<li class="cat-item cat-item-3941395"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/san-damiano/" >San Damiano</a>
</li>
	<li class="cat-item cat-item-63140478"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/schio-san-martino/" >Schio (San Martino)</a>
</li>
	<li class="cat-item cat-item-185389413"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/sievernich-manuela/" >Sievernich (Manuela)</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-77897346"><a href="https://charismatismus.wordpress.com/category/islam-grundsatzthemen/" >ISLAM (Grundsatzthemen)</a>
</li>
	<li class="cat-item cat-item-204174226"><a href="https://charismatismus.wordpress.com/category/israel-judentum-nahost/" >ISRAEL / Judentum / Nahost</a>
</li>
	<li class="cat-item cat-item-534103394"><a href="https://charismatismus.wordpress.com/category/josefs-verehrung-auf-abwegen/" >JOSEFs-Verehrung auf Abwegen</a>
</li>
	<li class="cat-item cat-item-169122185"><a href="https://charismatismus.wordpress.com/category/jugendbewegung-wesen-ideale/" >JUGENDBEWEGUNG (Wesen / Ideale)</a>
</li>
	<li class="cat-item cat-item-510780033"><a href="https://charismatismus.wordpress.com/category/kardinal-gerhard-mueller/" >Kardinal Gerhard MÜLLER</a>
</li>
	<li class="cat-item cat-item-60083913"><a href="https://charismatismus.wordpress.com/category/kennzeichen-der-falschmystik/" >Kennzeichen der FALSCHMYSTIK</a>
</li>
	<li class="cat-item cat-item-75725197"><a href="https://charismatismus.wordpress.com/category/kirche-religion-aktuell/" >KIRCHE + RELIGION aktuell</a>
</li>
	<li class="cat-item cat-item-123182344"><a href="https://charismatismus.wordpress.com/category/konvertit-andreas-theurer/" >Konvertit ANDREAS THEURER</a>
</li>
	<li class="cat-item cat-item-165800828"><a href="https://charismatismus.wordpress.com/category/konvertit-volker-jordan/" >Konvertit VOLKER JORDAN</a>
</li>
	<li class="cat-item cat-item-195515061"><a href="https://charismatismus.wordpress.com/category/kritik-brigitten-gebete/" >Kritik: BRIGITTEN-Gebete</a>
</li>
	<li class="cat-item cat-item-313261090"><a href="https://charismatismus.wordpress.com/category/lebensrecht-abtreib-euthanasie/" >LEBENSRECHT (Abtreib./Euthanasie)</a>
<ul class='children'>
	<li class="cat-item cat-item-599116316"><a href="https://charismatismus.wordpress.com/category/lebensrecht-abtreib-euthanasie/verbot-der-abtreibungs-werbung/" >Verbot der Abtreibungs-Werbung</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-177865551"><a href="https://charismatismus.wordpress.com/category/lukas-schule-in-munchen/" >LUKAS-SCHULE in München</a>
</li>
	<li class="cat-item cat-item-109764504"><a href="https://charismatismus.wordpress.com/category/lyrik-gedichte-gebete-lieder/" >LYRIK: Gedichte / Gebete / Lieder</a>
<ul class='children'>
	<li class="cat-item cat-item-11089540"><a href="https://charismatismus.wordpress.com/category/lyrik-gedichte-gebete-lieder/advent-weihnachten/" >Advent / WEIHNACHTEN</a>
</li>
	<li class="cat-item cat-item-142353376"><a href="https://charismatismus.wordpress.com/category/lyrik-gedichte-gebete-lieder/fastenzeit-ostern/" >Fastenzeit / OSTERN</a>
</li>
	<li class="cat-item cat-item-433835201"><a href="https://charismatismus.wordpress.com/category/lyrik-gedichte-gebete-lieder/hl-geist-pfingsten/" >Hl. Geist / PFINGSTEN</a>
</li>
	<li class="cat-item cat-item-643629282"><a href="https://charismatismus.wordpress.com/category/lyrik-gedichte-gebete-lieder/natur-jahreslauf-poesie/" >NATUR &#8211; Jahreslauf &#8211; Poesie</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-97601695"><a href="https://charismatismus.wordpress.com/category/manopello-tuch-kritik/" >MANOPELLO-Tuch (Kritik)</a>
</li>
	<li class="cat-item cat-item-177865497"><a href="https://charismatismus.wordpress.com/category/maria-in-bibel-und-kirche/" >MARIA in BIBEL und KIRCHE</a>
<ul class='children'>
	<li class="cat-item cat-item-58812701"><a href="https://charismatismus.wordpress.com/category/maria-in-bibel-und-kirche/maria-in-der-heiligen-schrift/" >Maria in der Heiligen Schrift</a>
</li>
	<li class="cat-item cat-item-58812714"><a href="https://charismatismus.wordpress.com/category/maria-in-bibel-und-kirche/maria-in-dogma-und-kirche/" >Maria in Dogma und Kirche</a>
</li>
	<li class="cat-item cat-item-58812684"><a href="https://charismatismus.wordpress.com/category/maria-in-bibel-und-kirche/maria-und-ihre-wallfahrtsstatten/" >Maria und ihre Wallfahrtsstätten</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-539222465"><a href="https://charismatismus.wordpress.com/category/marsch-fuers-leben-kreuze-aktion-%c2%a7218/" >MARSCH fürs Leben / KREUZE-Aktion (§218)</a>
</li>
	<li class="cat-item cat-item-72219960"><a href="https://charismatismus.wordpress.com/category/nahtod-erlebnisse/" >NAHTOD-Erlebnisse</a>
</li>
	<li class="cat-item cat-item-92952138"><a href="https://charismatismus.wordpress.com/category/organspende-hirntod-kritik/" >ORGANspende / &quot;Hirntod&quot; (Kritik)</a>
</li>
	<li class="cat-item cat-item-93713349"><a href="https://charismatismus.wordpress.com/category/papst-vatikan-aktuell/" >PAPST / VATIKAN aktuell</a>
</li>
	<li class="cat-item cat-item-308234961"><a href="https://charismatismus.wordpress.com/category/pille-danach-fruhabtreibung/" >PILLE (danach), Frühabtreibung</a>
</li>
	<li class="cat-item cat-item-571894778"><a href="https://charismatismus.wordpress.com/category/poster-plakatdienst-ecclesia/" >POSTER (Plakatdienst ECCLESIA)</a>
</li>
	<li class="cat-item cat-item-193460063"><a href="https://charismatismus.wordpress.com/category/privat-offenbarung-stellenwert/" >Privat-OFFENBARUNG (Stellenwert)</a>
</li>
	<li class="cat-item cat-item-645450239"><a href="https://charismatismus.wordpress.com/category/rosenkraenze-der-ungeborenen/" >ROSENKRÄNZE der Ungeborenen&#8230;</a>
</li>
	<li class="cat-item cat-item-93566465"><a href="https://charismatismus.wordpress.com/category/taufe-der-ungeborenen-kritik/" >TAUFE der Ungeborenen (Kritik)</a>
</li>
	<li class="cat-item cat-item-61405715"><a href="https://charismatismus.wordpress.com/category/themen-der-zeit/" >THEMEN der Zeit</a>
</li>
	<li class="cat-item cat-item-59468334"><a href="https://charismatismus.wordpress.com/category/tips-und-termine/" >TIPS und TERMINE</a>
</li>
	<li class="cat-item cat-item-60027968"><a href="https://charismatismus.wordpress.com/category/valtorta-der-gottmensch/" >VALTORTA (&quot;Der Gottmensch&quot;)</a>
</li>
	<li class="cat-item cat-item-100724057"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/" >VISIONEN und CHARISMATIK (Kritik)</a>
<ul class='children'>
	<li class="cat-item cat-item-58610366"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/alan-ames-die-charismatische-bewegung/" >Alan Ames</a>
</li>
	<li class="cat-item cat-item-58622842"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/alfons-sarrach/" >Alfons Sarrach</a>
</li>
	<li class="cat-item cat-item-95685079"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/anne-botschaften/" >Anne-Botschaften</a>
</li>
	<li class="cat-item cat-item-208438162"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/anneliese-michel-exorzismus/" >Anneliese Michel (Exorzismus)</a>
</li>
	<li class="cat-item cat-item-648661779"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/barnabas-aus-nigeria/" >BARNABAS aus Nigeria</a>
</li>
	<li class="cat-item cat-item-221976886"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/bashobora-heiler-exorzist/" >Bashobora (&quot;Heiler&quot;, Exorzist)</a>
</li>
	<li class="cat-item cat-item-575397159"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/ben-fitzgerald-us-pfingstler/" >Ben Fitzgerald (US-Pfingstler)</a>
</li>
	<li class="cat-item cat-item-60400478"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/benny-hinn-us-starprediger/" >Benny Hinn (US-Starprediger)</a>
</li>
	<li class="cat-item cat-item-2424738"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/berliner-erklarung/" >BERLINER ERKLÄRUNG</a>
</li>
	<li class="cat-item cat-item-668216690"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/bickle-mike-prophet-aus-usa/" >Bickle Mike (&quot;Prophet&quot; aus USA)</a>
</li>
	<li class="cat-item cat-item-103312133"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/bonnke-reinhard-starprediger/" >Bonnke Reinhard (Starprediger)</a>
</li>
	<li class="cat-item cat-item-79528383"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/braco-bruno-groning/" >Braco / Bruno Gröning</a>
</li>
	<li class="cat-item cat-item-46681996"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/briege-mckenna/" >Briege McKenna</a>
</li>
	<li class="cat-item cat-item-59390872"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/bruder-elias-fra-elia-charismatik/" >Bruder Elias / Fra Elia</a>
</li>
	<li class="cat-item cat-item-652834959"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/bruder-elias-und-co-brasilien/" >Bruder Elias und Co (Brasilien)</a>
</li>
	<li class="cat-item cat-item-554270964"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/cantalamessa-paepstl-prediger/" >Cantalamessa (Päpstl. Prediger)</a>
</li>
	<li class="cat-item cat-item-545942911"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/chmielewski-dominik-poln-pater/" >Chmielewski Dominik (poln. Pater)</a>
</li>
	<li class="cat-item cat-item-340397847"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/drexel-albert-theologevisionen/" >Drexel Albert (Theologe/Visionen)</a>
</li>
	<li class="cat-item cat-item-70845812"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/eddi-long-starprediger/" >Eddi Long (Starprediger)</a>
</li>
	<li class="cat-item cat-item-206871483"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/elsen-arne-gebetsheiler/" >Elsen Arne (Gebetsheiler)</a>
</li>
	<li class="cat-item cat-item-668007017"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/enoch-seher-aus-kolumbien/" >Enoch (Seher aus Kolumbien)</a>
</li>
	<li class="cat-item cat-item-546009239"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/faustyna-polnische-seherin/" >FAUSTYNA (polnische Seherin)</a>
</li>
	<li class="cat-item cat-item-209921099"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/fortea-jose-charismat-exorzist/" >Fortea Jose (charismat. Exorzist)</a>
</li>
	<li class="cat-item cat-item-203567987"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/fraser-robert-bob/" >Fraser Robert (Bob)</a>
</li>
	<li class="cat-item cat-item-208151243"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/gebetshaus-augsburg-j-hartl/" >Gebetshaus Augsburg (J. Hartl)</a>
</li>
	<li class="cat-item cat-item-83365259"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/gemeinde-gottes-aus-sudkorea/" >Gemeinde Gottes (aus Südkorea)</a>
</li>
	<li class="cat-item cat-item-58098846"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/gemeinschaft-der-seligpreisungen/" >Gemeinschaft der Seligpreisungen</a>
</li>
	<li class="cat-item cat-item-341391252"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/gisela-maria-saarland/" >Gisela-Maria (Saarland)</a>
</li>
	<li class="cat-item cat-item-3810711"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/gloria-polo/" >Gloria Polo</a>
</li>
	<li class="cat-item cat-item-171514600"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/gospel-forum-stuttgart/" >Gospel-Forum (Stuttgart)</a>
</li>
	<li class="cat-item cat-item-668338298"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/grabsaugen-gravesucking/" >Grabsaugen, Gravesucking</a>
</li>
	<li class="cat-item cat-item-165800971"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/graf-a-v-brandenstein-zeppelin/" >Graf A. v. Brandenstein-Zeppelin</a>
</li>
	<li class="cat-item cat-item-170277093"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/greig-pete-bewegung-247/" >Greig Pete (Bewegung 24/7)</a>
</li>
	<li class="cat-item cat-item-91370495"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/hagiotherapie-charismatik-und-visionen/" >Hagiotherapie</a>
</li>
	<li class="cat-item cat-item-7931608"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/handauflegung/" >Handauflegung</a>
</li>
	<li class="cat-item cat-item-6275389"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/harold-camping/" >Harold Camping</a>
</li>
	<li class="cat-item cat-item-70873006"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/haupt-christi-andacht-terese-h/" >Haupt-Christi-Andacht (Terese H.)</a>
</li>
	<li class="cat-item cat-item-58613195"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/haus-st-raphael/" >Haus St. Raphael</a>
</li>
	<li class="cat-item cat-item-531074639"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/heidi-baker-heilungspredigerin/" >Heidi Baker (Heilungspredigerin)</a>
</li>
	<li class="cat-item cat-item-111460176"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/immanuel-fred-ritzhaupt/" >Immanuel (Fred Ritzhaupt)</a>
</li>
	<li class="cat-item cat-item-544605942"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/ivo-sasek-schweizer-prediger/" >Ivo Sasek (Schweizer Prediger)</a>
</li>
	<li class="cat-item cat-item-362275388"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/jacek-skowronski-poln-heiler/" >Jacek Skowronski (poln. &quot;Heiler&quot;)</a>
</li>
	<li class="cat-item cat-item-646945202"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/jahenny-marie-julie-frankr/" >JAHENNY Marie-Julie (Frankr.)</a>
</li>
	<li class="cat-item cat-item-102622222"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/joao-de-deus-geistheiler/" >João de Deus (&quot;Geistheiler&quot;)</a>
</li>
	<li class="cat-item cat-item-318047600"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/john-leary-usa/" >John Leary (USA)</a>
</li>
	<li class="cat-item cat-item-671214138"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/kingdomimpact-evgl-charismat/" >KingdomImpact (evgl-charismat.)</a>
</li>
	<li class="cat-item cat-item-196440517"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/lee-man-hee-korea/" >Lee Man-hee (Korea)</a>
</li>
	<li class="cat-item cat-item-147094805"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/legaspi-wunderheiler/" >Legaspi (Wunderheiler)</a>
</li>
	<li class="cat-item cat-item-61109212"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/lobpreis-lieder/" >Lobpreis-Lieder</a>
</li>
	<li class="cat-item cat-item-139652129"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/lochner-hannsmartin-pfr/" >Lochner Hannsmartin (Pfr.)</a>
</li>
	<li class="cat-item cat-item-322123515"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/louise-beck-bayern/" >Louise Beck (Bayern)</a>
</li>
	<li class="cat-item cat-item-574285031"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/luisa-piccarreta-mystikerin/" >Luisa Piccarreta (Mystikerin)</a>
</li>
	<li class="cat-item cat-item-581021451"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/lungenschmid-helmut-nahtod/" >Lungenschmid Helmut (Nahtod)</a>
</li>
	<li class="cat-item cat-item-644611518"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/luz-de-maria-argentinien/" >Luz de Maria (Argentinien)</a>
</li>
	<li class="cat-item cat-item-103937108"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/maihingen-lumen-christi/" >Maihingen, &quot;Lumen Christi&quot;</a>
</li>
	<li class="cat-item cat-item-218866603"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/mamma-ebe-italien-visionarin/" >Mamma Ebe (italien. &quot;Visionärin&quot;)</a>
</li>
	<li class="cat-item cat-item-589152495"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/manjackal-james-indischer-pater/" >Manjackal James (indischer Pater)</a>
</li>
	<li class="cat-item cat-item-589152456"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/mariakumar-j-heilungsprediger/" >Mariakumar J. (Heilungsprediger)</a>
</li>
	<li class="cat-item cat-item-406462419"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/mario-aus-brindisi-italien/" >Mario aus Brindisi (Italien)</a>
</li>
	<li class="cat-item cat-item-606617105"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/moehler-julius-caputa-fan/" >Möhler Julius (Caputa-Fan)</a>
</li>
	<li class="cat-item cat-item-589152526"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/mueller-joerg-palottinerpater/" >Müller Jörg (Palottinerpater)</a>
</li>
	<li class="cat-item cat-item-60493691"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/mel-gibson-passion-christi/" >Mel Gibson (Passion Christi)</a>
</li>
	<li class="cat-item cat-item-669756856"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/meyer-joyce-us-predigerin/" >Meyer Joyce (US-Predigerin)</a>
</li>
	<li class="cat-item cat-item-58669229"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/michaels-gemeinschaft/" >Michaels Gemeinschaft</a>
</li>
	<li class="cat-item cat-item-560358347"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/michelini-ottavio-italien-priester/" >Michelini Ottavio (italien. Priester)</a>
</li>
	<li class="cat-item cat-item-670842081"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/mission-is-possible-peter-ischka/" >Mission is possible (Peter Ischka)</a>
</li>
	<li class="cat-item cat-item-83662594"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/myriam-van-nazareth/" >Myriam van Nazareth</a>
</li>
	<li class="cat-item cat-item-261079478"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/myrna-orthodoxe-seherin/" >MYRNA (orthodoxe &quot;Seherin&quot;)</a>
</li>
	<li class="cat-item cat-item-80975300"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/ned-dougherty-seher/" >Ned Dougherty (Seher)</a>
</li>
	<li class="cat-item cat-item-670857221"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/neokatechumenaler-weg-kiko/" >Neokatechumenaler Weg (Kiko)</a>
</li>
	<li class="cat-item cat-item-139649521"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/pavic-ivo-pater/" >Pavic Ivo (Pater)</a>
</li>
	<li class="cat-item cat-item-139649459"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/pilar-clemens-pater/" >Pilar Clemens (Pater)</a>
</li>
	<li class="cat-item cat-item-165801323"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/radler-antonie-wigratz/" >Rädler, Antonie (Wigratz)</a>
</li>
	<li class="cat-item cat-item-139652335"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/rimmel-thomas-pfr/" >Rimmel Thomas (Pfr.)</a>
</li>
	<li class="cat-item cat-item-139651171"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/robin-marthe-mystikerin/" >Robin Marthe (Mystikerin)</a>
</li>
	<li class="cat-item cat-item-372888998"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/santan-fernandes-heilungspater/" >Santan Fernandes (Heilungspater)</a>
</li>
	<li class="cat-item cat-item-192973540"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/sarah-young-evang/" >Sarah Young (evang.)</a>
</li>
	<li class="cat-item cat-item-139651016"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/schonborn-christoph-kardinal/" >Schönborn Christoph (Kardinal)</a>
</li>
	<li class="cat-item cat-item-70872194"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/schuller-us-mega-gemeinde/" >Schuller (US-Mega-Gemeinde)</a>
</li>
	<li class="cat-item cat-item-139650799"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/valappila-margarita/" >Valappila Margarita</a>
</li>
	<li class="cat-item cat-item-2240063"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/vassula-ryden/" >Vassula Ryden</a>
</li>
	<li class="cat-item cat-item-194000997"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/willigis-jager-zen-mystik/" >Willigis Jäger (ZEN-Mystik)</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-70872718"><a href="https://charismatismus.wordpress.com/category/voodoo-und-magie/" >VOODOO und MAGIE</a>
</li>
	<li class="cat-item cat-item-97151934"><a href="https://charismatismus.wordpress.com/category/vorbilder-und-heilige/" >VORBILDER und HEILIGE</a>
</li>
	<li class="cat-item cat-item-60875984"><a href="https://charismatismus.wordpress.com/category/vortrage-filme-videos/" >VORTRÄGE &#8211; FILME &#8211; VIDEOS&#8230;</a>
</li>
	<li class="cat-item cat-item-72062690"><a href="https://charismatismus.wordpress.com/category/weihe-deutschlands-von-1954/" >WEIHE DEUTSCHLANDS von 1954</a>
</li>
	<li class="cat-item cat-item-73511902"><a href="https://charismatismus.wordpress.com/category/weltuntergang-endzeit/" >WELTuntergang / ENDzeit</a>
</li>
	<li class="cat-item cat-item-218832739"><a href="https://charismatismus.wordpress.com/category/wunder-bilder-tranenlichtol/" >WUNDER-Bilder (Tränen,Licht,Öl&#8230;)</a>
</li>
		</ul>
			</div><div id="blog-stats-2" class="widget block widget_blog-stats sidebar-box"><h3>Blog Stats</h3>		<ul>
			<li>5.144.349 hits</li>
		</ul>
		</div>		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-286348-5c5c064696ed2">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5c5c064696ed2',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>	</div>
			<div id="footer">
				<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
				Mid Mo Design.			</div><!-- #footer -->
			<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/charismatismus.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/charismatismus.wordpress.com\/wp-login.php?action=logout&_wpnonce=61ecea17b5","homeURL":"https:\/\/charismatismus.wordpress.com\/","postID":"83526","gravDefault":"blank","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="23511486" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://charismatismus.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="CHRISTLICHES   FORUM" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="6050611192" /><input type="hidden" name="_wp_http_referer" value="/2019/02/07/familienministerium-foerdert-ultralinke-strukturen-mit-staatlichen-geldern/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/charismatismus.wordpress.com\/2019\/02\/07\/familienministerium-foerdert-ultralinke-strukturen-mit-staatlichen-geldern\/":83526};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/02/07/familienministerium-foerdert-ultralinke-strukturen-mit-staatlichen-geldern/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"23511486","siteName":"CHRISTLICHES   FORUM","siteURL":"http:\/\/charismatismus.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/e5359dc532c2210a4bd1e232bbe4825c?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/clean-home","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/charismatismus.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcharismatismus.wordpress.com%2F2019%2F02%2F07%2Ffamilienministerium-foerdert-ultralinke-strukturen-mit-staatlichen-geldern%2F","themeURL":"","xhrURL":"https:\/\/charismatismus.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"982b4664a3","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"bd28412feb\" \/>","referer":"https:\/\/charismatismus.wordpress.com\/2019\/02\/07\/familienministerium-foerdert-ultralinke-strukturen-mit-staatlichen-geldern\/","canFollow":"1","feedID":"10879804","statusMessage":"","customizeLink":"https:\/\/charismatismus.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcharismatismus.wordpress.com%2F2019%2F02%2F07%2Ffamilienministerium-foerdert-ultralinke-strukturen-mit-staatlichen-geldern%2F","postID":"83526","shortlink":"https:\/\/wp.me\/p1AEpw-lJc","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/charismatismus.wordpress.com\/83526","statsLink":"https:\/\/wordpress.com\/stats\/post\/83526\/charismatismus.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Clean Home","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 577 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/charismatismus.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcharismatismus.wordpress.com%2F2019%2F02%2F07%2Ffamilienministerium-foerdert-ultralinke-strukturen-mit-staatlichen-geldern%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/charismatismus.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"4fb5a026a7","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/charismatismus.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcharismatismus.wordpress.com%2F2019%2F02%2F07%2Ffamilienministerium-foerdert-ultralinke-strukturen-mit-staatlichen-geldern%2F","blog_id":"23511486","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail <\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=23511486&v=wpcom&tz=1&user_id=0&subd=charismatismus","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkd1uwjAMhV9oqUGwabuY9ihTSA04zR92QsfbL9VWViYUiStbx+ezLRvGpEwMGUMGK9DjmQymr87KEyxKvqjkyoGCgKMBBU4FCx516B1yw2yi91VSP5Cd6B3ISAkfgW6EGaRgXOlvDYzJXTpPodF9pP6AWQBLrcaBUDk9QkafnM74T2/00X2do3aawWvJyDVT8YzMNC111R7skFmbQVqQyRTDBF2zexeR9HeEpW7r4/jyG7ql694jNMci6MBiTnUvNQut/QYSj1ltuhV81smwj+wb/hQlq73TxCBHzRQOc6zQh39fP2/fNuvty+vKfgMV8v+5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'23511486','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'23511486','v':'wpcom','tz':'1','user_id':'0','post':'83526','subd':'charismatismus'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTBXUF9UUURFMktfSFg5P1JNV3RXUHhddS1iLUdRQVVHMl1xZmF1NjNLWHM3cWpOeklEdlZ5U2ZuJTcyOEouUWJPdmklUEFRSkxqcTk0U3A9by1VYjg5Zy1IeExubzB5dHVSZnF8SX5oNj1Lck5iTlFkYmFVfGdYc1F2UXxocTk9WUJsb0ZmdFc5NEZ1UCVyeV1NV2FkLnBwSXE9fnxQUndoOVduOCtBcj9DNzF6fmhqMWxMQ29FP25qdlMtUC0rZy9BQkxlQk1vTEM/V2I0N3dZdkpvdS9PLmJ+Uzk5Ky05Py11X1YmNVhCXS1DeXRoUnJWUiVuWnJqSEdaaUV4JVY1ejU='}]);
_stq.push([ 'clickTrackerInit', '23511486', '83526' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>		</div>
	</body>
</html>
