<!DOCTYPE html>
<html lang="de-DE">

<head>
<meta charset="UTF-8" />
<title>Unionswähler wünschen konservativere Linie | CHRISTLICHES   FORUM</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://charismatismus.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="CHRISTLICHES   FORUM &raquo; Feed" href="https://charismatismus.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CHRISTLICHES   FORUM &raquo; Kommentar-Feed" href="https://charismatismus.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CHRISTLICHES   FORUM &raquo; Unionswähler wünschen konservativere&nbsp;Linie Kommentar-Feed" href="https://charismatismus.wordpress.com/2021/02/11/unionswahler-wunschen-konservativere-linie/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydkttuwyAMhl9oxEq37HAx7Vk4WJQWAsKmVd5+JNnarJmyajcIm/+zjW04J6Fjz9gzhCKSL9b1BOekYxAUnMfhxmo00QMsMOWjvYIxG2kIrI9K+vu02qPsxT4GFKfdCllUldFLRiNSJL6xtjDvjkhwQE5SH8VkreTfWluqqTDb+pIRTm/Na/MEqjhvxuInXmWZByAePN4RZ6IW6eUQCwubnflviCzZ9Zb+wHX8wnZN1zyCccQXn/gdXfRs/H31hyR5VAQ0TqLHUGVb2LwpSqWMRKKewZUgeF/BzRFVagw9Dweq8KdnRh30kV2l6XJZxZxTQSpqsVbXTn2E9/a53XXtS9u1h0/Nrx9G?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<!--[if IE]>
<link rel='stylesheet' id='cleanhome-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/clean-home/ie.css?m=1291819101h&#038;ver=5.6.1' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNzEEOwjAMBMAPYUyRisoB8ZY0mDTgxFHtqOL3BE7lgnrblXeMSwEv2Sgb2kSJFEsd0TO5DJMkwpg9qr2YYCle0t6r7nClUoXCNcSsuMRbIFM0KVBEW/rCLYRqu8ozErBb0CgVdkYbHgQSYPHOouSfAnd2cf5HZxpZQosB22pVP+iaLl1/PnSn/jgMjzeVMW4t?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"23511486","siteName":"CHRISTLICHES   FORUM","siteURL":"http:\/\/charismatismus.wordpress.com","icon":"<img alt='' src='https:\/\/charismatismus.files.wordpress.com\/2020\/02\/cropped-bundestag-sm-st.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/clean-home","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcharismatismus.wordpress.com%2F2021%2F02%2F11%2Funionswahler-wunschen-konservativere-linie%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/charismatismus.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8da6065242","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"1cf22eab0f\" \/>","referer":"https:\/\/charismatismus.wordpress.com\/2021\/02\/11\/unionswahler-wunschen-konservativere-linie\/","canFollow":"1","feedID":"10879804","statusMessage":"","customizeLink":"https:\/\/charismatismus.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcharismatismus.wordpress.com%2F2021%2F02%2F11%2Funionswahler-wunschen-konservativere-linie%2F","postID":"109530","shortlink":"https:\/\/wp.me\/p1AEpw-suC","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/charismatismus.wordpress.com\/109530","statsLink":"https:\/\/wordpress.com\/stats\/post\/109530\/charismatismus.wordpress.com","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Abonniert","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Clean Home","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 643 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcharismatismus.wordpress.com%2F2021%2F02%2F11%2Funionswahler-wunschen-konservativere-linie%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFzdEKwjAMBdAfMiurMPFB/Ja5xZLSpLVpEP9+HSiILz6FezmXuGeBJUtDaS6q43yjhGCKdQ69A5J7HqIeXHckS7IVdYfxYVhf7zMwyV8ETKHODb/x5zMblGSBRF3F1NEKJWv7SX115cs4jf548ufJxw1oVkW8'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://charismatismus.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://charismatismus.wordpress.com/2021/02/11/unionswahler-wunschen-konservativere-linie/" />
<link rel='shortlink' href='https://wp.me/p1AEpw-suC' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcharismatismus.wordpress.com%2F2021%2F02%2F11%2Funionswahler-wunschen-konservativere-linie%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcharismatismus.wordpress.com%2F2021%2F02%2F11%2Funionswahler-wunschen-konservativere-linie%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Unionswähler wünschen konservativere Linie" />
<meta property="og:url" content="https://charismatismus.wordpress.com/2021/02/11/unionswahler-wunschen-konservativere-linie/" />
<meta property="og:description" content="Jeder zweite Wähler der Union (52 Prozent) betrachtet es als schlecht für die Demokratie in Deutschland, wenn CDU und CSU konservative Wähler vernachlässigen. Zu diesem Ergebnis kommt eine repräsen…" />
<meta property="article:published_time" content="2021-02-11T09:13:51+00:00" />
<meta property="article:modified_time" content="2021-02-11T09:13:51+00:00" />
<meta property="og:site_name" content="CHRISTLICHES   FORUM" />
<meta property="og:image" content="https://charismatismus.files.wordpress.com/2017/07/cdu1.jpg?w=150" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Unionswähler wünschen konservativere&nbsp;Linie" />
<meta name="twitter:image" content="https://charismatismus.files.wordpress.com/2017/07/cdu1.jpg?w=144" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://charismatismus.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://charismatismus.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://charismatismus.wordpress.com/osd.xml" title="CHRISTLICHES   FORUM" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f3c71b" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'clean-home', amp: false, siteid: 8982, blogid: 23511486, consent: __ATA_CC(), flag: 2 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/de/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Meine persönlichen Informationen nicht verkaufen';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="CHRISTLICHES   FORUM" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="KULTUR  -  POLITIK  -  RELIGION  -  AKTUELLES   -  AUFKLÄRUNG über Esoterik / Charismatik / Falschmystik" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://charismatismus.wordpress.com/feed/;icon-uri=https://charismatismus.files.wordpress.com/2020/02/cropped-bundestag-sm-st.png?w=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Jeder zweite Wähler der Union (52 Prozent) betrachtet es als schlecht für die Demokratie in Deutschland, wenn CDU und CSU konservative Wähler vernachlässigen. Zu diesem Ergebnis kommt eine repräsentative Umfrage des Erfurter INSA-Meinungsforschungsinstituts, die im Auftrag der „Tagespost“ durchgeführt wurde. Gleichzeitig gaben 21 Prozent der Unions-Wähler an, der Aussage nicht zuzustimmen; 23 Prozent von ihnen&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f3c71b; }
</style>
	<link rel="amphtml" href="https://charismatismus.wordpress.com/2021/02/11/unionswahler-wunschen-konservativere-linie/amp/"><style type="text/css" id="custom-colors-css">	#sidebar .block li {
		list-style: square;
	}
	#sidebar .block li a,
	#sidebar .block li a:hover {
		background-image: none;
		padding-left: 0;
	}
	#sidebar .block ul {
		padding-left: 15px;
	}
#sidebar a:hover { background-color: #f7f7f7;}
#sidebar a:hover { background-color: rgba( 247, 247, 247, 0.5 );}
#nav li a:hover { background-color: #f7f7f7;}
#nav li a:hover { background-color: rgba( 247, 247, 247, 0.5 );}
.hentry .wp-caption { background-color: #f7f7f7;}
.hentry .wp-caption { background-color: rgba( 247, 247, 247, 0.5 );}
#sidebar .block li a:hover { background-color: #f7f7f7;}
#sidebar .block li a:hover { background-color: rgba( 247, 247, 247, 0.5 );}
#sidebar .widget_recent_comments li a:hover { background-color: #f7f7f7;}
#sidebar .widget_recent_comments li a:hover { background-color: rgba( 247, 247, 247, 0.5 );}
body { color: #000000;}
hr { border-color: #cccccc;}
hr { border-color: rgba( 204, 204, 204, 0.5 );}
.header { border-color: #cccccc;}
.header { border-color: rgba( 204, 204, 204, 0.5 );}
#blurb { border-color: #cccccc;}
#blurb { border-color: rgba( 204, 204, 204, 0.5 );}
.content { border-color: #cccccc;}
.content { border-color: rgba( 204, 204, 204, 0.5 );}
.hentry blockquote,.comment blockquote { border-color: #cccccc;}
.hentry blockquote,.comment blockquote { border-color: rgba( 204, 204, 204, 0.5 );}
body.single .navigation { border-color: #cccccc;}
body.single .navigation { border-color: rgba( 204, 204, 204, 0.5 );}
#comments cite { border-color0.5: #cccccc;}
#comments ol.commentlist li { border-color: #cccccc;}
#comments ol.commentlist li { border-color: rgba( 204, 204, 204, 0.5 );}
#sidebar .block ul { border-color: #cccccc;}
#sidebar .block ul { border-color: rgba( 204, 204, 204, 0.5 );}
#sidebar .block li { border-color: #cccccc;}
#sidebar .block li { border-color: rgba( 204, 204, 204, 0.5 );}
#sidebar .widget_search label { border-color: #cccccc;}
#sidebar .widget_search label { border-color: rgba( 204, 204, 204, 0.5 );}
#sidebar .widget_tag_cloud h3 { border-color: #cccccc;}
#sidebar .widget_tag_cloud h3 { border-color: rgba( 204, 204, 204, 0.5 );}
#sidebar .widget_text h3, #sidebar .calendar h3 { border-color: #cccccc;}
#sidebar .widget_text h3, #sidebar .calendar h3 { border-color: rgba( 204, 204, 204, 0.5 );}
#sidebar #wp-calendar th { border-color: #cccccc;}
#sidebar #wp-calendar th { border-color: rgba( 204, 204, 204, 0.5 );}
#sidebar #wp-calendar tfoot td { border-color: #cccccc;}
#sidebar #wp-calendar tfoot td { border-color: rgba( 204, 204, 204, 0.5 );}
#footer { border-color: #cccccc;}
#footer { border-color: rgba( 204, 204, 204, 0.5 );}
body { background-color: #f3c71b;}
hr { color: #f3c71b;}
.hentry .message { color: #f3c71b;}
</style>
<link rel="icon" href="https://charismatismus.files.wordpress.com/2020/02/cropped-bundestag-sm-st.png?w=32" sizes="32x32" />
<link rel="icon" href="https://charismatismus.files.wordpress.com/2020/02/cropped-bundestag-sm-st.png?w=161" sizes="192x192" />
<link rel="apple-touch-icon" href="https://charismatismus.files.wordpress.com/2020/02/cropped-bundestag-sm-st.png?w=161" />
<meta name="msapplication-TileImage" content="https://charismatismus.files.wordpress.com/2020/02/cropped-bundestag-sm-st.png?w=161" />
</head>

<body class="post-template-default single single-post postid-109530 single-format-standard custom-background customizer-styles-applied color-light highlander-enabled highlander-light">

<div id="wrapper">

	<div class="header">
		<div id="logo">
		<h1><a href="https://charismatismus.wordpress.com">CHRISTLICHES   FORUM</a></h1>
		<h2>KULTUR  &#8211;  POLITIK  &#8211;  RELIGION  &#8211;  AKTUELLES   &#8211;  AUFKLÄRUNG über Esoterik / Charismatik / Falschmystik</h2>
		</div>

		<div id="nav">
			<ul>
	<li class="page_item page-item-76788"><a href="https://charismatismus.wordpress.com/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li class="page_item page-item-570"><a href="https://charismatismus.wordpress.com/der-heilige-vater-kommt-nach-deutschland/">Papst Benedikt in&nbsp;BRD</a></li>
<li class="page_item page-item-645"><a href="https://charismatismus.wordpress.com/dank/">Erzbischof DYBA</a></li>
<li class="page_item page-item-53562"><a href="https://charismatismus.wordpress.com/info-ueber-uns/">Über uns</a></li>
<li class="page_item page-item-406"><a href="https://charismatismus.wordpress.com/impressum/">IMPRESSUM</a></li>
</ul>
		</div>

				<div id="header-image">
			<a href="https://charismatismus.wordpress.com"><img src="https://charismatismus.files.wordpress.com/2019/02/cropped-schneeglc3b6ckchen-016-2.jpg" width="900" height="200" alt="" /></a>
		</div>
			</div>

	
	<div class="content">
	
		
		<div class="navigation nav-above">
			<div class="alignleft"></div>
			<div class="alignright"><a href="https://charismatismus.wordpress.com/2021/02/11/naturrecht-richtschnur-geistiger-erneuerung/" rel="prev">Naturrecht: Richtschnur geistiger&nbsp;Erneuerung</a> &rarr;</div>
		</div>

		<div class="post-109530 post type-post status-publish format-standard hentry category-aktuelles tag-afd tag-cdu tag-csu tag-demokratie tag-deutschland tag-fdp tag-grune tag-insa-umfrage tag-konservativ tag-spd tag-tagespost" id="post-109530">
			<h1>Unionswähler wünschen konservativere&nbsp;Linie</h1>
			<small class="post-meta"><span class="post-date"><b>Veröffentlicht:</b> 11. Februar 2021</span> <span class="author-link">| <b>Autor:</b> <a href="https://charismatismus.wordpress.com/author/charismatismus/" title="Beiträge von Felizitas Küble" rel="author">Felizitas Küble</a></span> <span class="meta-sep">|</span> <span class="cat-links"><b>Abgelegt unter:</b> <a href="https://charismatismus.wordpress.com/category/aktuelles/" rel="category tag">AKTUELLES</a></span> <span class="tag-links"> | <b>Tags:</b> <a href="https://charismatismus.wordpress.com/tag/afd/" rel="tag">AfD</a>, <a href="https://charismatismus.wordpress.com/tag/cdu/" rel="tag">CDU</a>, <a href="https://charismatismus.wordpress.com/tag/csu/" rel="tag">CSU</a>, <a href="https://charismatismus.wordpress.com/tag/demokratie/" rel="tag">Demokratie</a>, <a href="https://charismatismus.wordpress.com/tag/deutschland/" rel="tag">deutschland</a>, <a href="https://charismatismus.wordpress.com/tag/fdp/" rel="tag">FDP</a>, <a href="https://charismatismus.wordpress.com/tag/grune/" rel="tag">Grüne</a>, <a href="https://charismatismus.wordpress.com/tag/insa-umfrage/" rel="tag">Insa-Umfrage</a>, <a href="https://charismatismus.wordpress.com/tag/konservativ/" rel="tag">konservativ</a>, <a href="https://charismatismus.wordpress.com/tag/spd/" rel="tag">spd</a>, <a href="https://charismatismus.wordpress.com/tag/tagespost/" rel="tag">Tagespost</a></span> <span class="edit-link"></span> <span class="meta-sep">|</span><span class="comments-link"><a href="https://charismatismus.wordpress.com/2021/02/11/unionswahler-wunschen-konservativere-linie/#respond">Hinterlasse einen Kommentar</a></span></small>
			
<p><strong>Jeder zweite Wähler der Union (52 Prozent) betrachtet es als schlecht für die Demokratie in Deutschland, wenn CDU und CSU konservative Wähler vernachlässigen.</strong>  </p>



<div class="wp-block-image"><figure class="alignright"><img src="https://charismatismus.files.wordpress.com/2017/07/cdu1.jpg?w=150" alt="" /></figure></div>



<p><strong>Zu diesem Ergebnis kommt eine repräsentative Umfrage des Erfurter INSA-Meinungsforschungsinstituts, die im Auftrag der „Tagespost“ durchgeführt wurde. </strong></p>



<p><strong>Gleichzeitig gaben 21 Prozent der Unions-Wähler an, der Aussage nicht zuzustimmen; 23 Prozent von ihnen sind unentschieden.</strong><br /><br /><strong>71% der AfD-Wähler meinen, es schade der Demokratie in Deutschland, wenn CDU und CSU konservative Wähler vernachlässigen. Auch FDP-Wähler stimmen mehrheitlich und häufiger als Union-Wähler zu (58 Prozent; 17 Prozent Ablehnung). </strong></p>



<p><strong>Bei SPD-Wählern überwiegt die Zustimmung (43 zu 32 Prozent). Umgekehrt ist dies bei Linken-Wählern (35 zu 41 Prozent) und Anhängern der Grünen (29 zu 39 Prozent).</strong><br /><strong><br />Von den Deutschen insgesamt sind 41 Prozent der Meinung, dass es der Demokratie in Deutschland schade, wenn CDU und CSU konservative Wähler vernachlässigen. 22 Prozent sind gegenteiliger Ansicht. 27 Prozent unentschieden.</strong><br /></p>



<p><a href="/Users/fgrafstrachwitz/AppData/Local/Temp/notesF231B5/www.die-tagespost.de"><em>www.die-tagespost.de</em></a><br /></p>
			<div id="atatags-26942-60251255cc653"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-60251255cc653',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://charismatismus.wordpress.com/2021/02/11/unionswahler-wunschen-konservativere-linie/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://charismatismus.wordpress.com/2021/02/11/unionswahler-wunschen-konservativere-linie/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-109530" class="share-linkedin sd-button share-icon" href="https://charismatismus.wordpress.com/2021/02/11/unionswahler-wunschen-konservativere-linie/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-109530" class="share-twitter sd-button share-icon" href="https://charismatismus.wordpress.com/2021/02/11/unionswahler-wunschen-konservativere-linie/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-109530" class="share-facebook sd-button share-icon" href="https://charismatismus.wordpress.com/2021/02/11/unionswahler-wunschen-konservativere-linie/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://charismatismus.wordpress.com/2021/02/11/unionswahler-wunschen-konservativere-linie/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-109530" class="share-skype sd-button share-icon" href="https://charismatismus.wordpress.com/2021/02/11/unionswahler-wunschen-konservativere-linie/?share=skype" target="_blank" title="Klicken, um in Skype zu teilen"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-23511486-109530-60251255cd21e' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=23511486&amp;post_id=109530&amp;origin=charismatismus.wordpress.com&amp;obj_id=23511486-109530-60251255cd21e' data-name='like-post-frame-23511486-109530-60251255cd21e'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>						<hr/>
		</div>

		
<div id="comments">




<hr/>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/11/unionswahler-wunschen-konservativere-linie/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://charismatismus.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="f6a1fecf3d" /><input type="hidden" name="_wp_http_referer" value="/2021/02/11/unionswahler-wunschen-konservativere-linie/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fcharismatismus.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='109530' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3c7baa582c" /></p>
<input type="hidden" name="genseq" value="1613042261" />
<input type="hidden" id="ak_js" name="ak_js" value="226"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>

</div>

		
		<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"><a href="https://charismatismus.wordpress.com/2021/02/11/naturrecht-richtschnur-geistiger-erneuerung/" rel="prev">Naturrecht: Richtschnur geistiger&nbsp;Erneuerung</a> &rarr;</div>
		</div>

	
	</div>

	<div id="sidebar">
		<div id="search-3" class="widget block widget_search sidebar-box"><h3>Suchen</h3><form role="search" method="get" id="searchform" class="searchform" action="https://charismatismus.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></div><div id="blog_subscription-4" class="widget block widget_blog_subscription jetpack_subscription_widget sidebar-box"><h3><label for="subscribe-field">Newsletter / Artikel-Abo</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Um die neuen Artikel per Mail zu erhalten, bitte Ihre Mail-Adresse eingeben.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Schließe dich 643 anderen Followern an							</p>
						</div>
											<p id="subscribe-email">
						<label
							id="subscribe-field-label"
							for="subscribe-field"
							class="screen-reader-text"
						>
							E-Mail-Adresse:						</label>

						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Gib deine E-Mail-Adresse ein"
								value=""
								id="subscribe-field"
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="23511486"/>
                    <input type="hidden" name="source" value="https://charismatismus.wordpress.com/2021/02/11/unionswahler-wunschen-konservativere-linie/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-4"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="1cf22eab0f" />                    <button type="submit"
	                    		                	                >
	                    Anmelden!                    </button>
                </p>
            </form>
			
</div><div id="categories-4" class="widget block widget_categories sidebar-box"><h3>Artikel-Kategorien</h3><form action="https://charismatismus.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Artikel-Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="26287">AKTUELLES&nbsp;&nbsp;(4.307)</option>
	<option class="level-0" value="8278021">BÜCHER / Publikationen&nbsp;&nbsp;(343)</option>
	<option class="level-0" value="167684653">Berliner SKANDAL-Urteil (antikirchlich)&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="217405548">BETREUUNGS-Geld / KITAs / Krippen&nbsp;&nbsp;(147)</option>
	<option class="level-0" value="652294386">BIBEL bzw. liturgische Lesungen&nbsp;&nbsp;(2.106)</option>
	<option class="level-0" value="199908972">BISCHOF Voderholzer (Regensburg)&nbsp;&nbsp;(230)</option>
	<option class="level-0" value="261332175">Botschaften &#8222;Die WARNUNG&#8220; (Kritik)&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="92644389">BRAUCHTUM, Folklore (relig.)&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="414974104">Bundesweite CSU (Kreuther Geist)&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="415190815">Causa ASYL (Flüchtlinge/Migranten)&nbsp;&nbsp;(900)</option>
	<option class="level-0" value="414976622">Causa BREIVIK Anders (Oslo-Terror)&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="697530630">Causa CORONA-Virus-KRISE&nbsp;&nbsp;(478)</option>
	<option class="level-0" value="185247399">Causa EKD-&#8222;Familienpapier&#8220;&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="204204129">Causa ESTRELA-Bericht&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="86726565">Causa Günter GRASS&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="584002525">Causa HAMBURG-Krawalle (G20)&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="330170969">Causa IS-TERROR im Irak, Syrien etc&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="80485921">Causa Joachim GAUCK&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="626418987">Causa KREUZ-Entscheid in Bayern&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="164234679">Causa KREUZ.NET (Kritik)&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="220738070">Causa LIMBURG (Bischof TvE)&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="317030337">Causa PEGIDA/Kögida usw.&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="372160270">Causa SENSBURG-Entwurf (§ 217)&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="105086704">Causa SYRIEN&nbsp;&nbsp;(151)</option>
	<option class="level-0" value="648213293">Charismatik / Pfingstbewegung&nbsp;&nbsp;(140)</option>
	<option class="level-0" value="11513189">CHRISTEN-Verfolgung&nbsp;&nbsp;(841)</option>
	<option class="level-0" value="58920250">Der HEILIGE GEIST und sein WIRKEN&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="173645674">&nbsp;&nbsp;&nbsp;Der Hl. Geist in Bibel + Kirche&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="173645767">&nbsp;&nbsp;&nbsp;Firmung / 7 Gaben des Hl. Geistes&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="683490369">DYBA Johannes, Erzbischof&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="476127663">DYBA-Buch: Der LÖWE von FULDA&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="80150648">EHE, FAMILIE und ELTERNRECHT&nbsp;&nbsp;(621)</option>
	<option class="level-0" value="286339336">Erdbestattung (christl. Gründe)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="93566561">ERZÄHLUNGEN, Anekdoten&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="42205745">ESOTERIK &amp; Okkultismus&nbsp;&nbsp;(145)</option>
	<option class="level-0" value="164234487">EU / ESM / Europa-Politik&nbsp;&nbsp;(311)</option>
	<option class="level-0" value="592206067">Ex-Bundespräsident Christan WULFF&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="136076307">EXORZISMUS / Satanismus&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="218263133">EXTRA-Rosenkränze (visionäre)&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="256046544">&nbsp;&nbsp;&nbsp;Barmherzigkeits-Rosenkranz&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="702636944">&nbsp;&nbsp;&nbsp;Bußrosenkranz (Clemente)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="546242660">&nbsp;&nbsp;&nbsp;Endzeit-Rosenkranz&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="645405052">&nbsp;&nbsp;&nbsp;Rosenkranz aus &#8222;Warnung&#8220;-Visionen&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="478679080">&nbsp;&nbsp;&nbsp;Rosenkranz zum Jesuskind&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="517896423">FATIMA und Thema SONNENWUNDER&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="21358377">FORSCHUNG / Wissenschaft / Technik&nbsp;&nbsp;(277)</option>
	<option class="level-0" value="670829553">Geistlicher / pastoraler MISSBRAUCH&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="457039421">GENDERISMUS, Bildungsplan, KRITIK&nbsp;&nbsp;(266)</option>
	<option class="level-0" value="173644748">GESUNDHEIT: Tips / Infos&nbsp;&nbsp;(264)</option>
	<option class="level-0" value="654596516">Globaler MIGRATIONSPAKT der UNO&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="85528477">Goldenes Vaterunser (Kritik)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="164234554">HINDENBURG-Platz Münster etc.&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="582525392">HOMO-Ehe, &#8222;Ehe für alle&#8220; (Kritik)&nbsp;&nbsp;(80)</option>
	<option class="level-1" value="605020075">&nbsp;&nbsp;&nbsp;Kirchlicher SEGEN für Homo-Paare?&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="1885627">HUMORvolles&nbsp;&nbsp;(38)</option>
	<option class="level-1" value="73611496">&nbsp;&nbsp;&nbsp;GEDICHTE, Parodien&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="73626514">&nbsp;&nbsp;&nbsp;SPONTI-Sprüche, Kurioses&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="100729">&nbsp;&nbsp;&nbsp;TIERisches&#8230;.&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="75374333">&nbsp;&nbsp;&nbsp;WITZE aller Arten und Unarten&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="171185102">INFO (über uns)&nbsp;&nbsp;(683)</option>
	<option class="level-0" value="222016174">INKLUSION in Regelschulen (Kritik)&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="93566703">Irrgeistige ERSCHEINUNGEN&nbsp;&nbsp;(251)</option>
	<option class="level-1" value="177697318">&nbsp;&nbsp;&nbsp;Amsterdam (Frau aller Völker)&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="606646610">&nbsp;&nbsp;&nbsp;Caputa Salvatore, Seher&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="58853091">&nbsp;&nbsp;&nbsp;Don Gobbi&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2240099">&nbsp;&nbsp;&nbsp;Garabandal&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="601419887">&nbsp;&nbsp;&nbsp;Heede (Emsland)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="29187929">&nbsp;&nbsp;&nbsp;Heroldsbach&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="593516189">&nbsp;&nbsp;&nbsp;Kerala (Südindien)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="95177338">&nbsp;&nbsp;&nbsp;La Salette (Zweiter Teil)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="509125111">&nbsp;&nbsp;&nbsp;Lipa (Philippinen)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="93416022">&nbsp;&nbsp;&nbsp;Manduria (Seherin Deborah)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="72082340">&nbsp;&nbsp;&nbsp;Marienfried&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2822321">&nbsp;&nbsp;&nbsp;Marpingen&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="58631881">&nbsp;&nbsp;&nbsp;Medjugorje&nbsp;&nbsp;(179)</option>
	<option class="level-1" value="123718100">&nbsp;&nbsp;&nbsp;Montesilvano (Pescara)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="93416262">&nbsp;&nbsp;&nbsp;Montichiari (Rosa Mystica)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="71236851">&nbsp;&nbsp;&nbsp;Naju (Julia Kim)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="129515601">&nbsp;&nbsp;&nbsp;Ohlau (Polen)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="93416288">&nbsp;&nbsp;&nbsp;Oliveto Citra (Süd-Italien)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="3941395">&nbsp;&nbsp;&nbsp;San Damiano&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="63140478">&nbsp;&nbsp;&nbsp;Schio (San Martino)&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="185389413">&nbsp;&nbsp;&nbsp;Sievernich (Manuela)&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="674102033">&nbsp;&nbsp;&nbsp;Zaro (Insel Ischia)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="77897346">ISLAM (Grundsatzthemen)&nbsp;&nbsp;(192)</option>
	<option class="level-0" value="204174226">ISRAEL / Judentum / Nahost&nbsp;&nbsp;(1.633)</option>
	<option class="level-0" value="534103394">JOSEFs-Verehrung auf Abwegen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="169122185">JUGENDBEWEGUNG (Wesen / Ideale)&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="510780033">Kardinal Gerhard MÜLLER&nbsp;&nbsp;(218)</option>
	<option class="level-0" value="60083913">Kennzeichen der FALSCHMYSTIK&nbsp;&nbsp;(120)</option>
	<option class="level-0" value="75725197">KIRCHE + RELIGION aktuell&nbsp;&nbsp;(1.610)</option>
	<option class="level-0" value="123182344">Konvertit ANDREAS THEURER&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="165800828">Konvertit VOLKER JORDAN&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="195515061">Kritik: BRIGITTEN-Gebete&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="313261090">LEBENSRECHT (Abtreib./Euthanasie)&nbsp;&nbsp;(943)</option>
	<option class="level-1" value="599116316">&nbsp;&nbsp;&nbsp;Verbot der Abtreibungs-Werbung&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="177865551">LUKAS-SCHULE in München&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="109764504">LYRIK: Gedichte / Gebete / Lieder&nbsp;&nbsp;(251)</option>
	<option class="level-1" value="11089540">&nbsp;&nbsp;&nbsp;Advent / WEIHNACHTEN&nbsp;&nbsp;(43)</option>
	<option class="level-1" value="142353376">&nbsp;&nbsp;&nbsp;Fastenzeit / OSTERN&nbsp;&nbsp;(28)</option>
	<option class="level-1" value="433835201">&nbsp;&nbsp;&nbsp;Hl. Geist / PFINGSTEN&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="643629282">&nbsp;&nbsp;&nbsp;NATUR &#8211; Jahreslauf &#8211; Poesie&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="97601695">MANOPELLO-Tuch (Kritik)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="177865497">MARIA in BIBEL und KIRCHE&nbsp;&nbsp;(132)</option>
	<option class="level-1" value="58812701">&nbsp;&nbsp;&nbsp;Maria in der Heiligen Schrift&nbsp;&nbsp;(40)</option>
	<option class="level-1" value="58812714">&nbsp;&nbsp;&nbsp;Maria in Dogma und Kirche&nbsp;&nbsp;(56)</option>
	<option class="level-1" value="58812684">&nbsp;&nbsp;&nbsp;Maria und ihre Wallfahrtsstätten&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="702200248">MARSCH fürs Leben / KREUZE-Aktion&nbsp;&nbsp;(165)</option>
	<option class="level-0" value="72219960">NAHTOD-Erlebnisse&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="92952138">ORGANspende / &#8222;Hirntod&#8220; (Kritik)&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="712102059">Pannen / Betrug bei WAHLEN&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="93713349">PAPST / VATIKAN aktuell&nbsp;&nbsp;(516)</option>
	<option class="level-0" value="308234961">PILLE (danach), Frühabtreibung&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="571894778">POSTER (Plakatdienst ECCLESIA)&nbsp;&nbsp;(142)</option>
	<option class="level-0" value="193460063">Privat-OFFENBARUNG (Stellenwert)&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="645450239">ROSENKRÄNZE der Ungeborenen&#8230;&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="93566465">TAUFE der Ungeborenen (Kritik)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="61405715">THEMEN der Zeit&nbsp;&nbsp;(639)</option>
	<option class="level-0" value="59468334">TIPS und TERMINE&nbsp;&nbsp;(366)</option>
	<option class="level-0" value="60027968">VALTORTA (&#8222;Der Gottmensch&#8220;)&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="100724057">VISIONEN und CHARISMATIK (Kritik)&nbsp;&nbsp;(196)</option>
	<option class="level-1" value="58610366">&nbsp;&nbsp;&nbsp;Alan Ames&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="58622842">&nbsp;&nbsp;&nbsp;Alfons Sarrach&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="95685079">&nbsp;&nbsp;&nbsp;Anne-Botschaften&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="208438162">&nbsp;&nbsp;&nbsp;Anneliese Michel (Exorzismus)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="711737922">&nbsp;&nbsp;&nbsp;Anthony Pullokaran (Pfr.)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="648661779">&nbsp;&nbsp;&nbsp;BARNABAS aus Nigeria&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="221976886">&nbsp;&nbsp;&nbsp;Bashobora (&#8222;Heiler&#8220;, Exorzist)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="575397159">&nbsp;&nbsp;&nbsp;Ben Fitzgerald (US-Pfingstler)&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="60400478">&nbsp;&nbsp;&nbsp;Benny Hinn (US-Starprediger)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2424738">&nbsp;&nbsp;&nbsp;BERLINER ERKLÄRUNG&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="668216690">&nbsp;&nbsp;&nbsp;Bickle Mike (&#8222;Prophet&#8220; aus USA)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="103312133">&nbsp;&nbsp;&nbsp;Bonnke Reinhard (Starprediger)&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="79528383">&nbsp;&nbsp;&nbsp;Braco / Bruno Gröning&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="46681996">&nbsp;&nbsp;&nbsp;Briege McKenna&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="59390872">&nbsp;&nbsp;&nbsp;Bruder Elias / Fra Elia&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="652834959">&nbsp;&nbsp;&nbsp;Bruder Elias und Co (Brasilien)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="554270964">&nbsp;&nbsp;&nbsp;Cantalamessa (Päpstl. Prediger)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="545942911">&nbsp;&nbsp;&nbsp;Chmielewski Dominik (poln. Pater)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="340397847">&nbsp;&nbsp;&nbsp;Drexel Albert (Theologe/Visionen)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="70845812">&nbsp;&nbsp;&nbsp;Eddi Long (Starprediger)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="206871483">&nbsp;&nbsp;&nbsp;Elsen Arne (Gebetsheiler)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="668007017">&nbsp;&nbsp;&nbsp;Enoch (Seher aus Kolumbien)&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="546009239">&nbsp;&nbsp;&nbsp;FAUSTYNA (polnische Seherin)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="707884109">&nbsp;&nbsp;&nbsp;FOKOLAR-Bewegung (Lubich)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="209921099">&nbsp;&nbsp;&nbsp;Fortea Jose (charismat. Exorzist)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="203567987">&nbsp;&nbsp;&nbsp;Fraser Robert (Bob)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="208151243">&nbsp;&nbsp;&nbsp;Gebetshaus Augsburg (J. Hartl)&nbsp;&nbsp;(25)</option>
	<option class="level-1" value="83365259">&nbsp;&nbsp;&nbsp;Gemeinde Gottes (aus Südkorea)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="58098846">&nbsp;&nbsp;&nbsp;Gemeinschaft der Seligpreisungen&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="341391252">&nbsp;&nbsp;&nbsp;Gisela-Maria (Saarland)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3810711">&nbsp;&nbsp;&nbsp;Gloria Polo&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="171514600">&nbsp;&nbsp;&nbsp;Gospel-Forum (Stuttgart)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="668338298">&nbsp;&nbsp;&nbsp;Grabsaugen, Gravesucking&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="165800971">&nbsp;&nbsp;&nbsp;Graf A. v. Brandenstein-Zeppelin&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="170277093">&nbsp;&nbsp;&nbsp;Greig Pete (Bewegung 24/7)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="91370495">&nbsp;&nbsp;&nbsp;Hagiotherapie&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="7931608">&nbsp;&nbsp;&nbsp;Handauflegung&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="6275389">&nbsp;&nbsp;&nbsp;Harold Camping&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="70873006">&nbsp;&nbsp;&nbsp;Haupt-Christi-Andacht (Terese H.)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="58613195">&nbsp;&nbsp;&nbsp;Haus St. Raphael&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="531074639">&nbsp;&nbsp;&nbsp;Heidi Baker (Heilungspredigerin)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="673431189">&nbsp;&nbsp;&nbsp;HILLSONG-Church (pfingstlerisch)&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="111460176">&nbsp;&nbsp;&nbsp;Immanuel (Fred Ritzhaupt)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="544605942">&nbsp;&nbsp;&nbsp;Ivo Sasek (Schweizer Prediger)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="362275388">&nbsp;&nbsp;&nbsp;Jacek Skowronski (poln. &#8222;Heiler&#8220;)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="646945202">&nbsp;&nbsp;&nbsp;JAHENNY Marie-Julie (Frankr.)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="102622222">&nbsp;&nbsp;&nbsp;João de Deus (&#8222;Geistheiler&#8220;)&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="318047600">&nbsp;&nbsp;&nbsp;John Leary (USA)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="671214138">&nbsp;&nbsp;&nbsp;KingdomImpact (evgl-charismat.)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="196440517">&nbsp;&nbsp;&nbsp;Lee Man-hee (Korea)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="147094805">&nbsp;&nbsp;&nbsp;Legaspi (Wunderheiler)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="61109212">&nbsp;&nbsp;&nbsp;Lobpreis-Lieder&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="139652129">&nbsp;&nbsp;&nbsp;Lochner Hannsmartin (Pfr.)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="322123515">&nbsp;&nbsp;&nbsp;Louise Beck (Bayern)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="574285031">&nbsp;&nbsp;&nbsp;Luisa Piccarreta (Mystikerin)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="581021451">&nbsp;&nbsp;&nbsp;Lungenschmid Helmut (Nahtod)&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="644611518">&nbsp;&nbsp;&nbsp;Luz de Maria (Argentinien)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="103937108">&nbsp;&nbsp;&nbsp;Maihingen, &#8222;Lumen Christi&#8220;&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="218866603">&nbsp;&nbsp;&nbsp;Mamma Ebe (italien. &#8222;Visionärin&#8220;)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="589152495">&nbsp;&nbsp;&nbsp;Manjackal James (indischer Pater)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="589152456">&nbsp;&nbsp;&nbsp;Mariakumar J. (Heilungsprediger)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="406462419">&nbsp;&nbsp;&nbsp;Mario aus Brindisi (Italien)&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="606617105">&nbsp;&nbsp;&nbsp;Möhler Julius (Caputa-Fan)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="589152526">&nbsp;&nbsp;&nbsp;Müller Jörg (Palottinerpater)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="60493691">&nbsp;&nbsp;&nbsp;Mel Gibson (Passion Christi)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="669756856">&nbsp;&nbsp;&nbsp;Meyer Joyce (US-Predigerin)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="58669229">&nbsp;&nbsp;&nbsp;Michaels Gemeinschaft&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="560358347">&nbsp;&nbsp;&nbsp;Michelini Ottavio (italien. Priester)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="670842081">&nbsp;&nbsp;&nbsp;Mission is possible (Peter Ischka)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="83662594">&nbsp;&nbsp;&nbsp;Myriam van Nazareth&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="261079478">&nbsp;&nbsp;&nbsp;MYRNA (orthodoxe &#8222;Seherin&#8220;)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="80975300">&nbsp;&nbsp;&nbsp;Ned Dougherty (Seher)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="670857221">&nbsp;&nbsp;&nbsp;Neokatechumenaler Weg (Kiko)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="139649521">&nbsp;&nbsp;&nbsp;Pavic Ivo (Pater)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="139649459">&nbsp;&nbsp;&nbsp;Pilar Clemens (Pater)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="165801323">&nbsp;&nbsp;&nbsp;Rädler, Antonie (Wigratz)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="139652335">&nbsp;&nbsp;&nbsp;Rimmel Thomas (Pfr.)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="139651171">&nbsp;&nbsp;&nbsp;Robin Marthe (Mystikerin)&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="372888998">&nbsp;&nbsp;&nbsp;Santan Fernandes (Heilungspater)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="192973540">&nbsp;&nbsp;&nbsp;Sarah Young (evang.)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="139651016">&nbsp;&nbsp;&nbsp;Schönborn Christoph (Kardinal)&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="70872194">&nbsp;&nbsp;&nbsp;Schuller (US-Mega-Gemeinde)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="680667759">&nbsp;&nbsp;&nbsp;Totus tuus (Medju-charismatisch)&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="698512360">&nbsp;&nbsp;&nbsp;Trevignano Romano (Italien)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="703996280">&nbsp;&nbsp;&nbsp;URIELLA (Gründerin &#8222;Fiat Lux&#8220;)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="703996262">&nbsp;&nbsp;&nbsp;Valappila Margaritha (Nonne)&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="703996244">&nbsp;&nbsp;&nbsp;Vassula Ryden (Visionärin)&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="703995660">&nbsp;&nbsp;&nbsp;Vosicky Bernhard (Heilerpater)&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="194000997">&nbsp;&nbsp;&nbsp;Willigis Jäger (ZEN-Mystik)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="703377411">&nbsp;&nbsp;&nbsp;Wimber John (Starprediger)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="70872718">VOODOO und MAGIE&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="97151934">VORBILDER und HEILIGE&nbsp;&nbsp;(317)</option>
	<option class="level-0" value="60875984">VORTRÄGE &#8211; FILME &#8211; VIDEOS&#8230;&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="72062690">WEIHE DEUTSCHLANDS von 1954&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="73511902">WELTuntergang / ENDzeit&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="218832739">WUNDER-Bilder (Tränen,Licht,Öl&#8230;)&nbsp;&nbsp;(17)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="archives-3" class="widget block widget_archive sidebar-box"><h3>Archiv</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archiv</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://charismatismus.wordpress.com/2021/02/'> Februar 2021 </option>
	<option value='https://charismatismus.wordpress.com/2021/01/'> Januar 2021 </option>
	<option value='https://charismatismus.wordpress.com/2020/12/'> Dezember 2020 </option>
	<option value='https://charismatismus.wordpress.com/2020/11/'> November 2020 </option>
	<option value='https://charismatismus.wordpress.com/2020/10/'> Oktober 2020 </option>
	<option value='https://charismatismus.wordpress.com/2020/09/'> September 2020 </option>
	<option value='https://charismatismus.wordpress.com/2020/08/'> August 2020 </option>
	<option value='https://charismatismus.wordpress.com/2020/07/'> Juli 2020 </option>
	<option value='https://charismatismus.wordpress.com/2020/06/'> Juni 2020 </option>
	<option value='https://charismatismus.wordpress.com/2020/05/'> Mai 2020 </option>
	<option value='https://charismatismus.wordpress.com/2020/04/'> April 2020 </option>
	<option value='https://charismatismus.wordpress.com/2020/03/'> März 2020 </option>
	<option value='https://charismatismus.wordpress.com/2020/02/'> Februar 2020 </option>
	<option value='https://charismatismus.wordpress.com/2020/01/'> Januar 2020 </option>
	<option value='https://charismatismus.wordpress.com/2019/12/'> Dezember 2019 </option>
	<option value='https://charismatismus.wordpress.com/2019/11/'> November 2019 </option>
	<option value='https://charismatismus.wordpress.com/2019/10/'> Oktober 2019 </option>
	<option value='https://charismatismus.wordpress.com/2019/09/'> September 2019 </option>
	<option value='https://charismatismus.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://charismatismus.wordpress.com/2019/07/'> Juli 2019 </option>
	<option value='https://charismatismus.wordpress.com/2019/06/'> Juni 2019 </option>
	<option value='https://charismatismus.wordpress.com/2019/05/'> Mai 2019 </option>
	<option value='https://charismatismus.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://charismatismus.wordpress.com/2019/03/'> März 2019 </option>
	<option value='https://charismatismus.wordpress.com/2019/02/'> Februar 2019 </option>
	<option value='https://charismatismus.wordpress.com/2019/01/'> Januar 2019 </option>
	<option value='https://charismatismus.wordpress.com/2018/12/'> Dezember 2018 </option>
	<option value='https://charismatismus.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://charismatismus.wordpress.com/2018/10/'> Oktober 2018 </option>
	<option value='https://charismatismus.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://charismatismus.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://charismatismus.wordpress.com/2018/07/'> Juli 2018 </option>
	<option value='https://charismatismus.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://charismatismus.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://charismatismus.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://charismatismus.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://charismatismus.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://charismatismus.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://charismatismus.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://charismatismus.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://charismatismus.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://charismatismus.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://charismatismus.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://charismatismus.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://charismatismus.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://charismatismus.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://charismatismus.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://charismatismus.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://charismatismus.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://charismatismus.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://charismatismus.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://charismatismus.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://charismatismus.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://charismatismus.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://charismatismus.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://charismatismus.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://charismatismus.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://charismatismus.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://charismatismus.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://charismatismus.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://charismatismus.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://charismatismus.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://charismatismus.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://charismatismus.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://charismatismus.wordpress.com/2015/10/'> Oktober 2015 </option>
	<option value='https://charismatismus.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://charismatismus.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://charismatismus.wordpress.com/2015/07/'> Juli 2015 </option>
	<option value='https://charismatismus.wordpress.com/2015/06/'> Juni 2015 </option>
	<option value='https://charismatismus.wordpress.com/2015/05/'> Mai 2015 </option>
	<option value='https://charismatismus.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://charismatismus.wordpress.com/2015/03/'> März 2015 </option>
	<option value='https://charismatismus.wordpress.com/2015/02/'> Februar 2015 </option>
	<option value='https://charismatismus.wordpress.com/2015/01/'> Januar 2015 </option>
	<option value='https://charismatismus.wordpress.com/2014/12/'> Dezember 2014 </option>
	<option value='https://charismatismus.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://charismatismus.wordpress.com/2014/10/'> Oktober 2014 </option>
	<option value='https://charismatismus.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://charismatismus.wordpress.com/2014/08/'> August 2014 </option>
	<option value='https://charismatismus.wordpress.com/2014/07/'> Juli 2014 </option>
	<option value='https://charismatismus.wordpress.com/2014/06/'> Juni 2014 </option>
	<option value='https://charismatismus.wordpress.com/2014/05/'> Mai 2014 </option>
	<option value='https://charismatismus.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://charismatismus.wordpress.com/2014/03/'> März 2014 </option>
	<option value='https://charismatismus.wordpress.com/2014/02/'> Februar 2014 </option>
	<option value='https://charismatismus.wordpress.com/2014/01/'> Januar 2014 </option>
	<option value='https://charismatismus.wordpress.com/2013/12/'> Dezember 2013 </option>
	<option value='https://charismatismus.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://charismatismus.wordpress.com/2013/10/'> Oktober 2013 </option>
	<option value='https://charismatismus.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://charismatismus.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://charismatismus.wordpress.com/2013/07/'> Juli 2013 </option>
	<option value='https://charismatismus.wordpress.com/2013/06/'> Juni 2013 </option>
	<option value='https://charismatismus.wordpress.com/2013/05/'> Mai 2013 </option>
	<option value='https://charismatismus.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://charismatismus.wordpress.com/2013/03/'> März 2013 </option>
	<option value='https://charismatismus.wordpress.com/2013/02/'> Februar 2013 </option>
	<option value='https://charismatismus.wordpress.com/2013/01/'> Januar 2013 </option>
	<option value='https://charismatismus.wordpress.com/2012/12/'> Dezember 2012 </option>
	<option value='https://charismatismus.wordpress.com/2012/11/'> November 2012 </option>
	<option value='https://charismatismus.wordpress.com/2012/10/'> Oktober 2012 </option>
	<option value='https://charismatismus.wordpress.com/2012/09/'> September 2012 </option>
	<option value='https://charismatismus.wordpress.com/2012/08/'> August 2012 </option>
	<option value='https://charismatismus.wordpress.com/2012/07/'> Juli 2012 </option>
	<option value='https://charismatismus.wordpress.com/2012/06/'> Juni 2012 </option>
	<option value='https://charismatismus.wordpress.com/2012/05/'> Mai 2012 </option>
	<option value='https://charismatismus.wordpress.com/2012/04/'> April 2012 </option>
	<option value='https://charismatismus.wordpress.com/2012/03/'> März 2012 </option>
	<option value='https://charismatismus.wordpress.com/2012/02/'> Februar 2012 </option>
	<option value='https://charismatismus.wordpress.com/2012/01/'> Januar 2012 </option>
	<option value='https://charismatismus.wordpress.com/2011/12/'> Dezember 2011 </option>
	<option value='https://charismatismus.wordpress.com/2011/11/'> November 2011 </option>
	<option value='https://charismatismus.wordpress.com/2011/10/'> Oktober 2011 </option>
	<option value='https://charismatismus.wordpress.com/2011/09/'> September 2011 </option>
	<option value='https://charismatismus.wordpress.com/2011/08/'> August 2011 </option>
	<option value='https://charismatismus.wordpress.com/2011/07/'> Juli 2011 </option>
	<option value='https://charismatismus.wordpress.com/2011/06/'> Juni 2011 </option>
	<option value='https://charismatismus.wordpress.com/2011/05/'> Mai 2011 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div>
		<div id="recent-posts-3" class="widget block widget_recent_entries sidebar-box">
		<h3>Jüngste Artikel</h3>
		<ul>
											<li>
					<a href="https://charismatismus.wordpress.com/2021/02/11/lockdown-willkur-fuhrt-zur-klagewelle/">Lockdown-Willkür führt zur&nbsp;Klagewelle</a>
									</li>
											<li>
					<a href="https://charismatismus.wordpress.com/2021/02/11/unionswahler-wunschen-konservativere-linie/" aria-current="page">Unionswähler wünschen konservativere&nbsp;Linie</a>
									</li>
											<li>
					<a href="https://charismatismus.wordpress.com/2021/02/11/naturrecht-richtschnur-geistiger-erneuerung/">Naturrecht: Richtschnur geistiger&nbsp;Erneuerung</a>
									</li>
											<li>
					<a href="https://charismatismus.wordpress.com/2021/02/10/brecht-arbeiterdichter-und-stalinverehrer/">Brecht: &#8222;Arbeiterdichter&#8220; und&nbsp;Stalinverehrer</a>
									</li>
											<li>
					<a href="https://charismatismus.wordpress.com/2021/02/10/obduktion-der-toten-nach-corona-impfung/">Obduktion der Toten nach&nbsp;Corona-Impfung</a>
									</li>
					</ul>

		</div><div id="top-posts-2" class="widget block widget_top-posts sidebar-box"><h3>TOP: Artikel &amp; Seiten</h3><ul>				<li>
					<a href="https://charismatismus.wordpress.com/2021/02/10/mediziner-und-pfleger-halten-sich-mit-impfen-zuruck-und-die-bundesregierung-auch/" class="bump-view" data-bump-view="tp">Mediziner und Pfleger halten sich mit Impfen zurück - und die Bundesregierung auch!</a>					</li>
								<li>
					<a href="https://charismatismus.wordpress.com/2021/02/08/kath-dachverband-fordert-rucktritt-batzings/" class="bump-view" data-bump-view="tp">Kath. Dachverband fordert Rücktritt Bätzings</a>					</li>
								<li>
					<a href="https://charismatismus.wordpress.com/2020/01/18/bistum-augsburg-kritische-pruefung-von-pfr-anthony-pullokaran-und-team/" class="bump-view" data-bump-view="tp">Bistum Augsburg: Kritische Prüfung von Pfarrer Anthony Pullokaran und &quot;Team&quot;</a>					</li>
								<li>
					<a href="https://charismatismus.wordpress.com/2021/02/10/obduktion-der-toten-nach-corona-impfung/" class="bump-view" data-bump-view="tp">Obduktion der Toten nach Corona-Impfung</a>					</li>
								<li>
					<a href="https://charismatismus.wordpress.com/2021/02/10/gericht-verbietet-kooperation-google-spahn/" class="bump-view" data-bump-view="tp">Gericht verbietet Kooperation Google u. Spahn</a>					</li>
								<li>
					<a href="https://charismatismus.wordpress.com/2021/02/09/spd-parlamentarier-kritisiert-coronapolitik/" class="bump-view" data-bump-view="tp">SPD-Parlamentarier kritisiert Coronapolitik</a>					</li>
				</ul></div><div id="linkcat-2200" class="widget block widget_links sidebar-box"><h3>Links</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://de.zenit.org/articles/author/felizitas-kueble/">ALLE unsere ARTIKEL auf ZENIT</a></li>
<li><a href="https://conservo.wordpress.com/?s=Felizitas+K%C3%BCble">ALLE unsere Artikel bei CONSERVO</a></li>
<li><a href="http://kultur-und-medien-online.blogspot.com/search/label/Autor%3AFelizitas%20K%C3%BCble">Alle unsere ARTIKEL bei KuM</a></li>
<li><a href="http://www.medrum.de/search/node/Felizitas+K%C3%BCble">Alle unsere ARTIKEL bei MEDRUM</a></li>
<li><a href="https://philosophia-perennis.com/?s=Felizitas+K%C3%BCble">ALLE unsere ARTIKEL bei PP</a></li>
<li><a href="http://www.suedwatch.de/blog/?s=Felizitas+K%C3%BCble">Alle unsere ARTIKEL bei Südwatch</a></li>
<li><a href="https://twitter.com/Felixitas">ALLE unsere TWEETS (Twitter)</a></li>
<li><a href="http://person.yasni.de/felizitas+kueble+29369">Artikel, Infos, Fotos in YASNI</a></li>
<li><a href="http://www.kathnews.de/index.php?s=Felizitas+K%C3%BCble">ARTIKEL-Beispiele auf KATHnews</a></li>
<li><a href="https://philosophia-perennis.com/">Artikel-BLOG von Dr. David Berger</a></li>
<li><a href="http://euregio.bbsifi.de/index.php/aus-der-christlichen-welt/178-christliches-forum">ARTIKEL-Links auf EUREGIO zum CF</a></li>
<li><a href="http://www.cdl-online.de/">CDL (Lebensrechtler in CDU/CSU)</a></li>
<li><a href="http://www.vfa-ev.de/index.php?id=10">CHRISTA MEVES (Familien-Initiative)</a></li>
<li><a href="http://www.rle-online.de/">Christliche LEBENSBERATUNG</a></li>
<li><a href="http://www.achgut.com/dadgdx/index.php">Die ACHSE des GUTEN (pro-jüdisch)</a></li>
<li><a href="http://www.die-tagespost.de">Die TAGESPOST (kath.)</a></li>
<li><a href="http://www.weltwoche.ch/index.php">Die WELTWOCHE (liberal-konserv.)</a></li>
<li><a href="http://forum-deutscher-katholiken.de/aufruf/">DYBA-Seligsprechung (Petition)</a></li>
<li><a href="http://www.medrum.de/files/Unterschriftenblatt%20Dyba.pdf">DYBA-Seligsprechung (Unterschrift)</a></li>
<li><a href="http://www.ezw-berlin.de/html/index.php">EZW (evgl.) über Sekten, Esoterik</a></li>
<li><a href="https://frauenundkirche.wordpress.com/">Frauenbewegung (katholische)</a></li>
<li><a href="http://hansberndulrich.wordpress.com/">Gegen den Strom (Politik)</a></li>
<li><a href="http://ratkomladicevic.wordpress.com/2014/02/05/vom-irrtum-der-heidnischen-religionen/">HEIDENTUM (Lehre, Irrtümer)</a></li>
<li><a href="http://www.verfolgte-christen.org/">HMK: Hilfsaktion Märtyrerkirche</a></li>
<li><a href="https://www.dijg.de/bulletin/15-2008-homosexualitaet-veraenderung-forschung/">HOMOsexualität überwinden</a></li>
<li><a href="http://www.idea.de/">IDEA-Meldungen (evangelikal)</a></li>
<li><a href="http://beiboot-petri.blogspot.de/">Im Beiboot Petri (Frauen pro Kirche)</a></li>
<li><a href="http://www.deutscherarbeitgeberverband.de/">INFOs Arbeitgeberverband (christl.)</a></li>
<li><a href="http://www.vaticanista.info/">Infos VATICANISTA</a></li>
<li><a href="http://www.familien-schutz.de/">Initiative FAMILIEN-Schutz</a></li>
<li><a href="https://juedischerundschau.de/">JÜDISCHE RUNDSCHAU (konserv.)</a></li>
<li><a href="https://www.jewiki.net/wiki/Jewiki:Themenportal">JEWIKI jüdisches Internet-Lexikon</a></li>
<li><a href="http://www.jungefreiheit.de/">JUNGE FREIHEIT (patriotisch)</a></li>
<li><a href="http://www.kvgk.de/">Kardinal-von-Galen-Kreis</a></li>
<li><a href="http://www.media-maria.de">Kath. Bücher: Media-Maria</a></li>
<li><a href="https://kloster-weltenburg.de/kursprogramm-2019/">Kloster Weltenburg (Seminare, Kurse)</a></li>
<li><a href="http://www.krebsinformationsdienst.de/">KREBS-Infos (wissenschaftlich)</a></li>
<li><a href="http://www.theologisches.info/litera3.htm">Kritische Buchtips zur Charismatik</a></li>
<li><a href="https://www.aktion-kig.eu/kultur-und-medien-online/">Kultur und Medien (kath.)</a></li>
<li><a href="http://kulturportal-west-ost.eu/">KULTUR-Portal West-Ost</a></li>
<li><a href="https://www.psiram.com/de/index.php/Kategorie:Esoterik">Lexikon (ABC&#8230;) gegen Esoterik</a></li>
<li><a href="http://peymani.de/">LIBERALE WARTE (Autor Peymani)</a></li>
<li><a href="https://www.marianisches.de/">MARIANISCHES (vielseitig, fundiert)</a></li>
<li><a href="http://www.igfm.de/">MENSCHENRECHTE weltweit</a></li>
<li><a href="http://parseundparse.wordpress.com/">PERSIEN (Iran minus Islam)</a></li>
<li><a href="http://www.glaubenswahrheit.org/">PREDIGTEN von Prof. Georg MAY</a></li>
<li><a href="https://www.refugiumblog.de/">Refugium-Blog (freiheitl.-konservativ)</a></li>
<li><a href="http://rosenkranzbeten.info/rosenkranzbeten/">ROSENKRANZ-Infos / Impulse</a></li>
<li><a href="https://www.servustv.com/">Servus-TV (vielseitig bürgerlich)</a></li>
<li><a href="http://www.stopdesinformation.de/startseite/aktuelles/">STOP Desinformation</a></li>
<li><a href="http://www.theologisches.net/">THEOLOGISCHES (klassisch-kath.)</a></li>

	</ul>
</div>
<div id="calendar-2" class="widget block widget_calendar sidebar-box"><h3>ARTIKEL-Kalender</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Februar 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="https://charismatismus.wordpress.com/2021/02/01/" aria-label="Beiträge veröffentlicht am 1. February 2021">1</a></td><td><a href="https://charismatismus.wordpress.com/2021/02/02/" aria-label="Beiträge veröffentlicht am 2. February 2021">2</a></td><td><a href="https://charismatismus.wordpress.com/2021/02/03/" aria-label="Beiträge veröffentlicht am 3. February 2021">3</a></td><td><a href="https://charismatismus.wordpress.com/2021/02/04/" aria-label="Beiträge veröffentlicht am 4. February 2021">4</a></td><td><a href="https://charismatismus.wordpress.com/2021/02/05/" aria-label="Beiträge veröffentlicht am 5. February 2021">5</a></td><td><a href="https://charismatismus.wordpress.com/2021/02/06/" aria-label="Beiträge veröffentlicht am 6. February 2021">6</a></td><td><a href="https://charismatismus.wordpress.com/2021/02/07/" aria-label="Beiträge veröffentlicht am 7. February 2021">7</a></td>
	</tr>
	<tr>
		<td><a href="https://charismatismus.wordpress.com/2021/02/08/" aria-label="Beiträge veröffentlicht am 8. February 2021">8</a></td><td><a href="https://charismatismus.wordpress.com/2021/02/09/" aria-label="Beiträge veröffentlicht am 9. February 2021">9</a></td><td><a href="https://charismatismus.wordpress.com/2021/02/10/" aria-label="Beiträge veröffentlicht am 10. February 2021">10</a></td><td id="today"><a href="https://charismatismus.wordpress.com/2021/02/11/" aria-label="Beiträge veröffentlicht am 11. February 2021">11</a></td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	</tbody>
	</table><nav aria-label="Vorherige und nächste Monate" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://charismatismus.wordpress.com/2021/01/">&laquo; Jan</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div><div id="rss_links-2" class="widget block widget_rss_links sidebar-box"><h3>RSS-Links</h3><ul><li><a href="https://charismatismus.wordpress.com/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></li></ul>
</div><div id="categories-5" class="widget block widget_categories sidebar-box"><h3>Kategorien von A &#8211; Z</h3>
			<ul>
					<li class="cat-item cat-item-26287"><a href="https://charismatismus.wordpress.com/category/aktuelles/">AKTUELLES</a>
</li>
	<li class="cat-item cat-item-8278021"><a href="https://charismatismus.wordpress.com/category/bucher-publikationen/">BÜCHER / Publikationen</a>
</li>
	<li class="cat-item cat-item-167684653"><a href="https://charismatismus.wordpress.com/category/berliner-skandal-urteil-antikirchlich/">Berliner SKANDAL-Urteil (antikirchlich)</a>
</li>
	<li class="cat-item cat-item-217405548"><a href="https://charismatismus.wordpress.com/category/betreuungs-geld-kitas-krippen/">BETREUUNGS-Geld / KITAs / Krippen</a>
</li>
	<li class="cat-item cat-item-652294386"><a href="https://charismatismus.wordpress.com/category/bibel-bzw-liturgische-lesungen/">BIBEL bzw. liturgische Lesungen</a>
</li>
	<li class="cat-item cat-item-199908972"><a href="https://charismatismus.wordpress.com/category/bischof-voderholzer-regensburg/">BISCHOF Voderholzer (Regensburg)</a>
</li>
	<li class="cat-item cat-item-261332175"><a href="https://charismatismus.wordpress.com/category/botschaften-die-warnung-kritik/">Botschaften &quot;Die WARNUNG&quot; (Kritik)</a>
</li>
	<li class="cat-item cat-item-92644389"><a href="https://charismatismus.wordpress.com/category/brauchtum-folklore-relig/">BRAUCHTUM, Folklore (relig.)</a>
</li>
	<li class="cat-item cat-item-414974104"><a href="https://charismatismus.wordpress.com/category/bundesweite-csu-kreuther-geist/">Bundesweite CSU (Kreuther Geist)</a>
</li>
	<li class="cat-item cat-item-415190815"><a href="https://charismatismus.wordpress.com/category/causa-asyl-fluechtlingemigranten/">Causa ASYL (Flüchtlinge/Migranten)</a>
</li>
	<li class="cat-item cat-item-414976622"><a href="https://charismatismus.wordpress.com/category/causa-breivik-anders-oslo-terror/">Causa BREIVIK Anders (Oslo-Terror)</a>
</li>
	<li class="cat-item cat-item-697530630"><a href="https://charismatismus.wordpress.com/category/causa-corona-virus-krise/">Causa CORONA-Virus-KRISE</a>
</li>
	<li class="cat-item cat-item-185247399"><a href="https://charismatismus.wordpress.com/category/causa-ekd-familienpapier/">Causa EKD-&quot;Familienpapier&quot;</a>
</li>
	<li class="cat-item cat-item-204204129"><a href="https://charismatismus.wordpress.com/category/causa-estrela-bericht/">Causa ESTRELA-Bericht</a>
</li>
	<li class="cat-item cat-item-86726565"><a href="https://charismatismus.wordpress.com/category/causa-gunter-grass/">Causa Günter GRASS</a>
</li>
	<li class="cat-item cat-item-584002525"><a href="https://charismatismus.wordpress.com/category/causa-hamburg-krawalle-g20/">Causa HAMBURG-Krawalle (G20)</a>
</li>
	<li class="cat-item cat-item-330170969"><a href="https://charismatismus.wordpress.com/category/causa-is-terror-im-irak-syrien-etc/">Causa IS-TERROR im Irak, Syrien etc</a>
</li>
	<li class="cat-item cat-item-80485921"><a href="https://charismatismus.wordpress.com/category/causa-joachim-gauck/">Causa Joachim GAUCK</a>
</li>
	<li class="cat-item cat-item-626418987"><a href="https://charismatismus.wordpress.com/category/causa-kreuz-entscheid-in-bayern/">Causa KREUZ-Entscheid in Bayern</a>
</li>
	<li class="cat-item cat-item-164234679"><a href="https://charismatismus.wordpress.com/category/causa-kreuz-net-kritik/">Causa KREUZ.NET (Kritik)</a>
</li>
	<li class="cat-item cat-item-220738070"><a href="https://charismatismus.wordpress.com/category/causa-limburg-bischof-tve/">Causa LIMBURG (Bischof TvE)</a>
</li>
	<li class="cat-item cat-item-317030337"><a href="https://charismatismus.wordpress.com/category/causa-pegidakogida-usw/">Causa PEGIDA/Kögida usw.</a>
</li>
	<li class="cat-item cat-item-372160270"><a href="https://charismatismus.wordpress.com/category/causa-sensburg-entwurf-%c2%a7-217/">Causa SENSBURG-Entwurf (§ 217)</a>
</li>
	<li class="cat-item cat-item-105086704"><a href="https://charismatismus.wordpress.com/category/causa-syrien/">Causa SYRIEN</a>
</li>
	<li class="cat-item cat-item-648213293"><a href="https://charismatismus.wordpress.com/category/charismatik-pfingstbewegung/">Charismatik / Pfingstbewegung</a>
</li>
	<li class="cat-item cat-item-11513189"><a href="https://charismatismus.wordpress.com/category/christen-verfolgung/">CHRISTEN-Verfolgung</a>
</li>
	<li class="cat-item cat-item-58920250"><a href="https://charismatismus.wordpress.com/category/der-heilige-geist-und-sein-wirken/">Der HEILIGE GEIST und sein WIRKEN</a>
<ul class='children'>
	<li class="cat-item cat-item-173645674"><a href="https://charismatismus.wordpress.com/category/der-heilige-geist-und-sein-wirken/der-hl-geist-in-bibel-kirche/">Der Hl. Geist in Bibel + Kirche</a>
</li>
	<li class="cat-item cat-item-173645767"><a href="https://charismatismus.wordpress.com/category/der-heilige-geist-und-sein-wirken/firmung-7-gaben-des-hl-geistes/">Firmung / 7 Gaben des Hl. Geistes</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-683490369"><a href="https://charismatismus.wordpress.com/category/dyba-johannes-erzbischof/">DYBA Johannes, Erzbischof</a>
</li>
	<li class="cat-item cat-item-476127663"><a href="https://charismatismus.wordpress.com/category/dyba-buch-der-loewe-von-fulda/">DYBA-Buch: Der LÖWE von FULDA</a>
</li>
	<li class="cat-item cat-item-80150648"><a href="https://charismatismus.wordpress.com/category/ehe-familie-und-elternrecht/">EHE, FAMILIE und ELTERNRECHT</a>
</li>
	<li class="cat-item cat-item-286339336"><a href="https://charismatismus.wordpress.com/category/erdbestattung-christl-grunde/">Erdbestattung (christl. Gründe)</a>
</li>
	<li class="cat-item cat-item-93566561"><a href="https://charismatismus.wordpress.com/category/erzahlungen-anekdoten/">ERZÄHLUNGEN, Anekdoten</a>
</li>
	<li class="cat-item cat-item-42205745"><a href="https://charismatismus.wordpress.com/category/esoterik-okkultismus/">ESOTERIK &amp; Okkultismus</a>
</li>
	<li class="cat-item cat-item-164234487"><a href="https://charismatismus.wordpress.com/category/eu-esm-europa-politik/">EU / ESM / Europa-Politik</a>
</li>
	<li class="cat-item cat-item-592206067"><a href="https://charismatismus.wordpress.com/category/ex-bundespraesident-christan-wulff/">Ex-Bundespräsident Christan WULFF</a>
</li>
	<li class="cat-item cat-item-136076307"><a href="https://charismatismus.wordpress.com/category/exorzismus-satanismus/">EXORZISMUS / Satanismus</a>
</li>
	<li class="cat-item cat-item-218263133"><a href="https://charismatismus.wordpress.com/category/extra-rosenkranze-visionare/">EXTRA-Rosenkränze (visionäre)</a>
<ul class='children'>
	<li class="cat-item cat-item-256046544"><a href="https://charismatismus.wordpress.com/category/extra-rosenkranze-visionare/barmherzigkeits-rosenkranz/">Barmherzigkeits-Rosenkranz</a>
</li>
	<li class="cat-item cat-item-702636944"><a href="https://charismatismus.wordpress.com/category/extra-rosenkranze-visionare/bussrosenkranz-clemente/">Bußrosenkranz (Clemente)</a>
</li>
	<li class="cat-item cat-item-546242660"><a href="https://charismatismus.wordpress.com/category/extra-rosenkranze-visionare/endzeit-rosenkranz/">Endzeit-Rosenkranz</a>
</li>
	<li class="cat-item cat-item-645405052"><a href="https://charismatismus.wordpress.com/category/extra-rosenkranze-visionare/rosenkranz-aus-warnung-visionen/">Rosenkranz aus &quot;Warnung&quot;-Visionen</a>
</li>
	<li class="cat-item cat-item-478679080"><a href="https://charismatismus.wordpress.com/category/extra-rosenkranze-visionare/rosenkranz-zum-jesuskind/">Rosenkranz zum Jesuskind</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-517896423"><a href="https://charismatismus.wordpress.com/category/fatima-und-thema-sonnenwunder/">FATIMA und Thema SONNENWUNDER</a>
</li>
	<li class="cat-item cat-item-21358377"><a href="https://charismatismus.wordpress.com/category/forschung-wissenschaft-technik/">FORSCHUNG / Wissenschaft / Technik</a>
</li>
	<li class="cat-item cat-item-670829553"><a href="https://charismatismus.wordpress.com/category/geistlicher-pastoraler-missbrauch/">Geistlicher / pastoraler MISSBRAUCH</a>
</li>
	<li class="cat-item cat-item-457039421"><a href="https://charismatismus.wordpress.com/category/genderismus-bildungsplan-kritik/">GENDERISMUS, Bildungsplan, KRITIK</a>
</li>
	<li class="cat-item cat-item-173644748"><a href="https://charismatismus.wordpress.com/category/gesundheit-tips-infos/">GESUNDHEIT: Tips / Infos</a>
</li>
	<li class="cat-item cat-item-654596516"><a href="https://charismatismus.wordpress.com/category/globaler-migrationspakt-der-uno/">Globaler MIGRATIONSPAKT der UNO</a>
</li>
	<li class="cat-item cat-item-85528477"><a href="https://charismatismus.wordpress.com/category/goldenes-vaterunser-kritik/">Goldenes Vaterunser (Kritik)</a>
</li>
	<li class="cat-item cat-item-164234554"><a href="https://charismatismus.wordpress.com/category/hindenburg-platz-munster-etc/">HINDENBURG-Platz Münster etc.</a>
</li>
	<li class="cat-item cat-item-582525392"><a href="https://charismatismus.wordpress.com/category/homo-ehe-ehe-fuer-alle-kritik/">HOMO-Ehe, &quot;Ehe für alle&quot; (Kritik)</a>
<ul class='children'>
	<li class="cat-item cat-item-605020075"><a href="https://charismatismus.wordpress.com/category/homo-ehe-ehe-fuer-alle-kritik/kirchlicher-segen-fuer-homo-paare/">Kirchlicher SEGEN für Homo-Paare?</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1885627"><a href="https://charismatismus.wordpress.com/category/humorvolles/">HUMORvolles</a>
<ul class='children'>
	<li class="cat-item cat-item-73611496"><a href="https://charismatismus.wordpress.com/category/humorvolles/gedichte-parodien/">GEDICHTE, Parodien</a>
</li>
	<li class="cat-item cat-item-73626514"><a href="https://charismatismus.wordpress.com/category/humorvolles/sponti-spruche-kurioses/">SPONTI-Sprüche, Kurioses</a>
</li>
	<li class="cat-item cat-item-100729"><a href="https://charismatismus.wordpress.com/category/humorvolles/tierisches/">TIERisches&#8230;.</a>
</li>
	<li class="cat-item cat-item-75374333"><a href="https://charismatismus.wordpress.com/category/humorvolles/witze-aller-arten-und-unarten/">WITZE aller Arten und Unarten</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-171185102"><a href="https://charismatismus.wordpress.com/category/info-uber-uns/">INFO (über uns)</a>
</li>
	<li class="cat-item cat-item-222016174"><a href="https://charismatismus.wordpress.com/category/inklusion-in-regelschulen-kritik/">INKLUSION in Regelschulen (Kritik)</a>
</li>
	<li class="cat-item cat-item-93566703"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/">Irrgeistige ERSCHEINUNGEN</a>
<ul class='children'>
	<li class="cat-item cat-item-177697318"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/amsterdam-frau-aller-volker/">Amsterdam (Frau aller Völker)</a>
</li>
	<li class="cat-item cat-item-606646610"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/caputa-salvatore-seher/">Caputa Salvatore, Seher</a>
</li>
	<li class="cat-item cat-item-58853091"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/don-gobbi/">Don Gobbi</a>
</li>
	<li class="cat-item cat-item-2240099"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/garabandal/">Garabandal</a>
</li>
	<li class="cat-item cat-item-601419887"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/heede-emsland/">Heede (Emsland)</a>
</li>
	<li class="cat-item cat-item-29187929"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/heroldsbach/">Heroldsbach</a>
</li>
	<li class="cat-item cat-item-593516189"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/kerala-suedindien/">Kerala (Südindien)</a>
</li>
	<li class="cat-item cat-item-95177338"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/la-salette-zweiter-teil/">La Salette (Zweiter Teil)</a>
</li>
	<li class="cat-item cat-item-509125111"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/lipa-philippinen/">Lipa (Philippinen)</a>
</li>
	<li class="cat-item cat-item-93416022"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/manduria-seherin-deborah/">Manduria (Seherin Deborah)</a>
</li>
	<li class="cat-item cat-item-72082340"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/marienfried/">Marienfried</a>
</li>
	<li class="cat-item cat-item-2822321"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/marpingen/">Marpingen</a>
</li>
	<li class="cat-item cat-item-58631881"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/medjugorje-vorsicht-vor-erscheinungsorten/">Medjugorje</a>
</li>
	<li class="cat-item cat-item-123718100"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/montesilvano-pescara/">Montesilvano (Pescara)</a>
</li>
	<li class="cat-item cat-item-93416262"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/montichiari-rosa-mystica/">Montichiari (Rosa Mystica)</a>
</li>
	<li class="cat-item cat-item-71236851"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/naju-julia-kim/">Naju (Julia Kim)</a>
</li>
	<li class="cat-item cat-item-129515601"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/ohlau-polen/">Ohlau (Polen)</a>
</li>
	<li class="cat-item cat-item-93416288"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/oliveto-citra-sud-italien/">Oliveto Citra (Süd-Italien)</a>
</li>
	<li class="cat-item cat-item-3941395"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/san-damiano/">San Damiano</a>
</li>
	<li class="cat-item cat-item-63140478"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/schio-san-martino/">Schio (San Martino)</a>
</li>
	<li class="cat-item cat-item-185389413"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/sievernich-manuela/">Sievernich (Manuela)</a>
</li>
	<li class="cat-item cat-item-674102033"><a href="https://charismatismus.wordpress.com/category/irrgeistige-erscheinungen/zaro-insel-ischia/">Zaro (Insel Ischia)</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-77897346"><a href="https://charismatismus.wordpress.com/category/islam-grundsatzthemen/">ISLAM (Grundsatzthemen)</a>
</li>
	<li class="cat-item cat-item-204174226"><a href="https://charismatismus.wordpress.com/category/israel-judentum-nahost/">ISRAEL / Judentum / Nahost</a>
</li>
	<li class="cat-item cat-item-534103394"><a href="https://charismatismus.wordpress.com/category/josefs-verehrung-auf-abwegen/">JOSEFs-Verehrung auf Abwegen</a>
</li>
	<li class="cat-item cat-item-169122185"><a href="https://charismatismus.wordpress.com/category/jugendbewegung-wesen-ideale/">JUGENDBEWEGUNG (Wesen / Ideale)</a>
</li>
	<li class="cat-item cat-item-510780033"><a href="https://charismatismus.wordpress.com/category/kardinal-gerhard-mueller/">Kardinal Gerhard MÜLLER</a>
</li>
	<li class="cat-item cat-item-60083913"><a href="https://charismatismus.wordpress.com/category/kennzeichen-der-falschmystik/">Kennzeichen der FALSCHMYSTIK</a>
</li>
	<li class="cat-item cat-item-75725197"><a href="https://charismatismus.wordpress.com/category/kirche-religion-aktuell/">KIRCHE + RELIGION aktuell</a>
</li>
	<li class="cat-item cat-item-123182344"><a href="https://charismatismus.wordpress.com/category/konvertit-andreas-theurer/">Konvertit ANDREAS THEURER</a>
</li>
	<li class="cat-item cat-item-165800828"><a href="https://charismatismus.wordpress.com/category/konvertit-volker-jordan/">Konvertit VOLKER JORDAN</a>
</li>
	<li class="cat-item cat-item-195515061"><a href="https://charismatismus.wordpress.com/category/kritik-brigitten-gebete/">Kritik: BRIGITTEN-Gebete</a>
</li>
	<li class="cat-item cat-item-313261090"><a href="https://charismatismus.wordpress.com/category/lebensrecht-abtreib-euthanasie/">LEBENSRECHT (Abtreib./Euthanasie)</a>
<ul class='children'>
	<li class="cat-item cat-item-599116316"><a href="https://charismatismus.wordpress.com/category/lebensrecht-abtreib-euthanasie/verbot-der-abtreibungs-werbung/">Verbot der Abtreibungs-Werbung</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-177865551"><a href="https://charismatismus.wordpress.com/category/lukas-schule-in-munchen/">LUKAS-SCHULE in München</a>
</li>
	<li class="cat-item cat-item-109764504"><a href="https://charismatismus.wordpress.com/category/lyrik-gedichte-gebete-lieder/">LYRIK: Gedichte / Gebete / Lieder</a>
<ul class='children'>
	<li class="cat-item cat-item-11089540"><a href="https://charismatismus.wordpress.com/category/lyrik-gedichte-gebete-lieder/advent-weihnachten/">Advent / WEIHNACHTEN</a>
</li>
	<li class="cat-item cat-item-142353376"><a href="https://charismatismus.wordpress.com/category/lyrik-gedichte-gebete-lieder/fastenzeit-ostern/">Fastenzeit / OSTERN</a>
</li>
	<li class="cat-item cat-item-433835201"><a href="https://charismatismus.wordpress.com/category/lyrik-gedichte-gebete-lieder/hl-geist-pfingsten/">Hl. Geist / PFINGSTEN</a>
</li>
	<li class="cat-item cat-item-643629282"><a href="https://charismatismus.wordpress.com/category/lyrik-gedichte-gebete-lieder/natur-jahreslauf-poesie/">NATUR &#8211; Jahreslauf &#8211; Poesie</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-97601695"><a href="https://charismatismus.wordpress.com/category/manopello-tuch-kritik/">MANOPELLO-Tuch (Kritik)</a>
</li>
	<li class="cat-item cat-item-177865497"><a href="https://charismatismus.wordpress.com/category/maria-in-bibel-und-kirche/">MARIA in BIBEL und KIRCHE</a>
<ul class='children'>
	<li class="cat-item cat-item-58812701"><a href="https://charismatismus.wordpress.com/category/maria-in-bibel-und-kirche/maria-in-der-heiligen-schrift/">Maria in der Heiligen Schrift</a>
</li>
	<li class="cat-item cat-item-58812714"><a href="https://charismatismus.wordpress.com/category/maria-in-bibel-und-kirche/maria-in-dogma-und-kirche/">Maria in Dogma und Kirche</a>
</li>
	<li class="cat-item cat-item-58812684"><a href="https://charismatismus.wordpress.com/category/maria-in-bibel-und-kirche/maria-und-ihre-wallfahrtsstatten/">Maria und ihre Wallfahrtsstätten</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-702200248"><a href="https://charismatismus.wordpress.com/category/marsch-fuers-leben-kreuze-aktion/">MARSCH fürs Leben / KREUZE-Aktion</a>
</li>
	<li class="cat-item cat-item-72219960"><a href="https://charismatismus.wordpress.com/category/nahtod-erlebnisse/">NAHTOD-Erlebnisse</a>
</li>
	<li class="cat-item cat-item-92952138"><a href="https://charismatismus.wordpress.com/category/organspende-hirntod-kritik/">ORGANspende / &quot;Hirntod&quot; (Kritik)</a>
</li>
	<li class="cat-item cat-item-712102059"><a href="https://charismatismus.wordpress.com/category/pannen-betrug-bei-wahlen/">Pannen / Betrug bei WAHLEN</a>
</li>
	<li class="cat-item cat-item-93713349"><a href="https://charismatismus.wordpress.com/category/papst-vatikan-aktuell/">PAPST / VATIKAN aktuell</a>
</li>
	<li class="cat-item cat-item-308234961"><a href="https://charismatismus.wordpress.com/category/pille-danach-fruhabtreibung/">PILLE (danach), Frühabtreibung</a>
</li>
	<li class="cat-item cat-item-571894778"><a href="https://charismatismus.wordpress.com/category/poster-plakatdienst-ecclesia/">POSTER (Plakatdienst ECCLESIA)</a>
</li>
	<li class="cat-item cat-item-193460063"><a href="https://charismatismus.wordpress.com/category/privat-offenbarung-stellenwert/">Privat-OFFENBARUNG (Stellenwert)</a>
</li>
	<li class="cat-item cat-item-645450239"><a href="https://charismatismus.wordpress.com/category/rosenkraenze-der-ungeborenen/">ROSENKRÄNZE der Ungeborenen&#8230;</a>
</li>
	<li class="cat-item cat-item-93566465"><a href="https://charismatismus.wordpress.com/category/taufe-der-ungeborenen-kritik/">TAUFE der Ungeborenen (Kritik)</a>
</li>
	<li class="cat-item cat-item-61405715"><a href="https://charismatismus.wordpress.com/category/themen-der-zeit/">THEMEN der Zeit</a>
</li>
	<li class="cat-item cat-item-59468334"><a href="https://charismatismus.wordpress.com/category/tips-und-termine/">TIPS und TERMINE</a>
</li>
	<li class="cat-item cat-item-60027968"><a href="https://charismatismus.wordpress.com/category/valtorta-der-gottmensch/">VALTORTA (&quot;Der Gottmensch&quot;)</a>
</li>
	<li class="cat-item cat-item-100724057"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/">VISIONEN und CHARISMATIK (Kritik)</a>
<ul class='children'>
	<li class="cat-item cat-item-58610366"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/alan-ames-die-charismatische-bewegung/">Alan Ames</a>
</li>
	<li class="cat-item cat-item-58622842"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/alfons-sarrach/">Alfons Sarrach</a>
</li>
	<li class="cat-item cat-item-95685079"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/anne-botschaften/">Anne-Botschaften</a>
</li>
	<li class="cat-item cat-item-208438162"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/anneliese-michel-exorzismus/">Anneliese Michel (Exorzismus)</a>
</li>
	<li class="cat-item cat-item-711737922"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/anthony-pullokaran-pfr/">Anthony Pullokaran (Pfr.)</a>
</li>
	<li class="cat-item cat-item-648661779"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/barnabas-aus-nigeria/">BARNABAS aus Nigeria</a>
</li>
	<li class="cat-item cat-item-221976886"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/bashobora-heiler-exorzist/">Bashobora (&quot;Heiler&quot;, Exorzist)</a>
</li>
	<li class="cat-item cat-item-575397159"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/ben-fitzgerald-us-pfingstler/">Ben Fitzgerald (US-Pfingstler)</a>
</li>
	<li class="cat-item cat-item-60400478"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/benny-hinn-us-starprediger/">Benny Hinn (US-Starprediger)</a>
</li>
	<li class="cat-item cat-item-2424738"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/berliner-erklarung/">BERLINER ERKLÄRUNG</a>
</li>
	<li class="cat-item cat-item-668216690"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/bickle-mike-prophet-aus-usa/">Bickle Mike (&quot;Prophet&quot; aus USA)</a>
</li>
	<li class="cat-item cat-item-103312133"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/bonnke-reinhard-starprediger/">Bonnke Reinhard (Starprediger)</a>
</li>
	<li class="cat-item cat-item-79528383"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/braco-bruno-groning/">Braco / Bruno Gröning</a>
</li>
	<li class="cat-item cat-item-46681996"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/briege-mckenna/">Briege McKenna</a>
</li>
	<li class="cat-item cat-item-59390872"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/bruder-elias-fra-elia-charismatik/">Bruder Elias / Fra Elia</a>
</li>
	<li class="cat-item cat-item-652834959"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/bruder-elias-und-co-brasilien/">Bruder Elias und Co (Brasilien)</a>
</li>
	<li class="cat-item cat-item-554270964"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/cantalamessa-paepstl-prediger/">Cantalamessa (Päpstl. Prediger)</a>
</li>
	<li class="cat-item cat-item-545942911"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/chmielewski-dominik-poln-pater/">Chmielewski Dominik (poln. Pater)</a>
</li>
	<li class="cat-item cat-item-340397847"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/drexel-albert-theologevisionen/">Drexel Albert (Theologe/Visionen)</a>
</li>
	<li class="cat-item cat-item-70845812"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/eddi-long-starprediger/">Eddi Long (Starprediger)</a>
</li>
	<li class="cat-item cat-item-206871483"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/elsen-arne-gebetsheiler/">Elsen Arne (Gebetsheiler)</a>
</li>
	<li class="cat-item cat-item-668007017"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/enoch-seher-aus-kolumbien/">Enoch (Seher aus Kolumbien)</a>
</li>
	<li class="cat-item cat-item-546009239"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/faustyna-polnische-seherin/">FAUSTYNA (polnische Seherin)</a>
</li>
	<li class="cat-item cat-item-707884109"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/fokolar-bewegung-lubich/">FOKOLAR-Bewegung (Lubich)</a>
</li>
	<li class="cat-item cat-item-209921099"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/fortea-jose-charismat-exorzist/">Fortea Jose (charismat. Exorzist)</a>
</li>
	<li class="cat-item cat-item-203567987"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/fraser-robert-bob/">Fraser Robert (Bob)</a>
</li>
	<li class="cat-item cat-item-208151243"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/gebetshaus-augsburg-j-hartl/">Gebetshaus Augsburg (J. Hartl)</a>
</li>
	<li class="cat-item cat-item-83365259"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/gemeinde-gottes-aus-sudkorea/">Gemeinde Gottes (aus Südkorea)</a>
</li>
	<li class="cat-item cat-item-58098846"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/gemeinschaft-der-seligpreisungen/">Gemeinschaft der Seligpreisungen</a>
</li>
	<li class="cat-item cat-item-341391252"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/gisela-maria-saarland/">Gisela-Maria (Saarland)</a>
</li>
	<li class="cat-item cat-item-3810711"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/gloria-polo/">Gloria Polo</a>
</li>
	<li class="cat-item cat-item-171514600"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/gospel-forum-stuttgart/">Gospel-Forum (Stuttgart)</a>
</li>
	<li class="cat-item cat-item-668338298"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/grabsaugen-gravesucking/">Grabsaugen, Gravesucking</a>
</li>
	<li class="cat-item cat-item-165800971"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/graf-a-v-brandenstein-zeppelin/">Graf A. v. Brandenstein-Zeppelin</a>
</li>
	<li class="cat-item cat-item-170277093"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/greig-pete-bewegung-247/">Greig Pete (Bewegung 24/7)</a>
</li>
	<li class="cat-item cat-item-91370495"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/hagiotherapie-charismatik-und-visionen/">Hagiotherapie</a>
</li>
	<li class="cat-item cat-item-7931608"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/handauflegung/">Handauflegung</a>
</li>
	<li class="cat-item cat-item-6275389"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/harold-camping/">Harold Camping</a>
</li>
	<li class="cat-item cat-item-70873006"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/haupt-christi-andacht-terese-h/">Haupt-Christi-Andacht (Terese H.)</a>
</li>
	<li class="cat-item cat-item-58613195"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/haus-st-raphael/">Haus St. Raphael</a>
</li>
	<li class="cat-item cat-item-531074639"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/heidi-baker-heilungspredigerin/">Heidi Baker (Heilungspredigerin)</a>
</li>
	<li class="cat-item cat-item-673431189"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/hillsong-church-pfingstlerisch/">HILLSONG-Church (pfingstlerisch)</a>
</li>
	<li class="cat-item cat-item-111460176"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/immanuel-fred-ritzhaupt/">Immanuel (Fred Ritzhaupt)</a>
</li>
	<li class="cat-item cat-item-544605942"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/ivo-sasek-schweizer-prediger/">Ivo Sasek (Schweizer Prediger)</a>
</li>
	<li class="cat-item cat-item-362275388"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/jacek-skowronski-poln-heiler/">Jacek Skowronski (poln. &quot;Heiler&quot;)</a>
</li>
	<li class="cat-item cat-item-646945202"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/jahenny-marie-julie-frankr/">JAHENNY Marie-Julie (Frankr.)</a>
</li>
	<li class="cat-item cat-item-102622222"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/joao-de-deus-geistheiler/">João de Deus (&quot;Geistheiler&quot;)</a>
</li>
	<li class="cat-item cat-item-318047600"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/john-leary-usa/">John Leary (USA)</a>
</li>
	<li class="cat-item cat-item-671214138"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/kingdomimpact-evgl-charismat/">KingdomImpact (evgl-charismat.)</a>
</li>
	<li class="cat-item cat-item-196440517"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/lee-man-hee-korea/">Lee Man-hee (Korea)</a>
</li>
	<li class="cat-item cat-item-147094805"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/legaspi-wunderheiler/">Legaspi (Wunderheiler)</a>
</li>
	<li class="cat-item cat-item-61109212"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/lobpreis-lieder/">Lobpreis-Lieder</a>
</li>
	<li class="cat-item cat-item-139652129"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/lochner-hannsmartin-pfr/">Lochner Hannsmartin (Pfr.)</a>
</li>
	<li class="cat-item cat-item-322123515"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/louise-beck-bayern/">Louise Beck (Bayern)</a>
</li>
	<li class="cat-item cat-item-574285031"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/luisa-piccarreta-mystikerin/">Luisa Piccarreta (Mystikerin)</a>
</li>
	<li class="cat-item cat-item-581021451"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/lungenschmid-helmut-nahtod/">Lungenschmid Helmut (Nahtod)</a>
</li>
	<li class="cat-item cat-item-644611518"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/luz-de-maria-argentinien/">Luz de Maria (Argentinien)</a>
</li>
	<li class="cat-item cat-item-103937108"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/maihingen-lumen-christi/">Maihingen, &quot;Lumen Christi&quot;</a>
</li>
	<li class="cat-item cat-item-218866603"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/mamma-ebe-italien-visionarin/">Mamma Ebe (italien. &quot;Visionärin&quot;)</a>
</li>
	<li class="cat-item cat-item-589152495"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/manjackal-james-indischer-pater/">Manjackal James (indischer Pater)</a>
</li>
	<li class="cat-item cat-item-589152456"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/mariakumar-j-heilungsprediger/">Mariakumar J. (Heilungsprediger)</a>
</li>
	<li class="cat-item cat-item-406462419"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/mario-aus-brindisi-italien/">Mario aus Brindisi (Italien)</a>
</li>
	<li class="cat-item cat-item-606617105"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/moehler-julius-caputa-fan/">Möhler Julius (Caputa-Fan)</a>
</li>
	<li class="cat-item cat-item-589152526"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/mueller-joerg-palottinerpater/">Müller Jörg (Palottinerpater)</a>
</li>
	<li class="cat-item cat-item-60493691"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/mel-gibson-passion-christi/">Mel Gibson (Passion Christi)</a>
</li>
	<li class="cat-item cat-item-669756856"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/meyer-joyce-us-predigerin/">Meyer Joyce (US-Predigerin)</a>
</li>
	<li class="cat-item cat-item-58669229"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/michaels-gemeinschaft/">Michaels Gemeinschaft</a>
</li>
	<li class="cat-item cat-item-560358347"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/michelini-ottavio-italien-priester/">Michelini Ottavio (italien. Priester)</a>
</li>
	<li class="cat-item cat-item-670842081"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/mission-is-possible-peter-ischka/">Mission is possible (Peter Ischka)</a>
</li>
	<li class="cat-item cat-item-83662594"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/myriam-van-nazareth/">Myriam van Nazareth</a>
</li>
	<li class="cat-item cat-item-261079478"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/myrna-orthodoxe-seherin/">MYRNA (orthodoxe &quot;Seherin&quot;)</a>
</li>
	<li class="cat-item cat-item-80975300"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/ned-dougherty-seher/">Ned Dougherty (Seher)</a>
</li>
	<li class="cat-item cat-item-670857221"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/neokatechumenaler-weg-kiko/">Neokatechumenaler Weg (Kiko)</a>
</li>
	<li class="cat-item cat-item-139649521"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/pavic-ivo-pater/">Pavic Ivo (Pater)</a>
</li>
	<li class="cat-item cat-item-139649459"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/pilar-clemens-pater/">Pilar Clemens (Pater)</a>
</li>
	<li class="cat-item cat-item-165801323"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/radler-antonie-wigratz/">Rädler, Antonie (Wigratz)</a>
</li>
	<li class="cat-item cat-item-139652335"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/rimmel-thomas-pfr/">Rimmel Thomas (Pfr.)</a>
</li>
	<li class="cat-item cat-item-139651171"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/robin-marthe-mystikerin/">Robin Marthe (Mystikerin)</a>
</li>
	<li class="cat-item cat-item-372888998"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/santan-fernandes-heilungspater/">Santan Fernandes (Heilungspater)</a>
</li>
	<li class="cat-item cat-item-192973540"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/sarah-young-evang/">Sarah Young (evang.)</a>
</li>
	<li class="cat-item cat-item-139651016"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/schonborn-christoph-kardinal/">Schönborn Christoph (Kardinal)</a>
</li>
	<li class="cat-item cat-item-70872194"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/schuller-us-mega-gemeinde/">Schuller (US-Mega-Gemeinde)</a>
</li>
	<li class="cat-item cat-item-680667759"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/totus-tuus-medju-charismatisch/">Totus tuus (Medju-charismatisch)</a>
</li>
	<li class="cat-item cat-item-698512360"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/trevignano-romano-italien/">Trevignano Romano (Italien)</a>
</li>
	<li class="cat-item cat-item-703996280"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/uriella-gruenderin-fiat-lux/">URIELLA (Gründerin &quot;Fiat Lux&quot;)</a>
</li>
	<li class="cat-item cat-item-703996262"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/valappila-margaritha-nonne/">Valappila Margaritha (Nonne)</a>
</li>
	<li class="cat-item cat-item-703996244"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/vassula-ryden-visionaerin/">Vassula Ryden (Visionärin)</a>
</li>
	<li class="cat-item cat-item-703995660"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/vosicky-bernhard-heilerpater/">Vosicky Bernhard (Heilerpater)</a>
</li>
	<li class="cat-item cat-item-194000997"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/willigis-jager-zen-mystik/">Willigis Jäger (ZEN-Mystik)</a>
</li>
	<li class="cat-item cat-item-703377411"><a href="https://charismatismus.wordpress.com/category/visionen-und-charismatik-kritik/wimber-john-starprediger/">Wimber John (Starprediger)</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-70872718"><a href="https://charismatismus.wordpress.com/category/voodoo-und-magie/">VOODOO und MAGIE</a>
</li>
	<li class="cat-item cat-item-97151934"><a href="https://charismatismus.wordpress.com/category/vorbilder-und-heilige/">VORBILDER und HEILIGE</a>
</li>
	<li class="cat-item cat-item-60875984"><a href="https://charismatismus.wordpress.com/category/vortrage-filme-videos/">VORTRÄGE &#8211; FILME &#8211; VIDEOS&#8230;</a>
</li>
	<li class="cat-item cat-item-72062690"><a href="https://charismatismus.wordpress.com/category/weihe-deutschlands-von-1954/">WEIHE DEUTSCHLANDS von 1954</a>
</li>
	<li class="cat-item cat-item-73511902"><a href="https://charismatismus.wordpress.com/category/weltuntergang-endzeit/">WELTuntergang / ENDzeit</a>
</li>
	<li class="cat-item cat-item-218832739"><a href="https://charismatismus.wordpress.com/category/wunder-bilder-tranenlichtol/">WUNDER-Bilder (Tränen,Licht,Öl&#8230;)</a>
</li>
			</ul>

			</div><div id="blog-stats-2" class="widget block widget_blog-stats sidebar-box"><h3>Blog Stats</h3>		<ul>
			<li>6.754.002 hits</li>
		</ul>
		</div>			<div id="atatags-286348-60251255e3e34"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-60251255e3e34',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script>	</div>
			<div id="footer">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Bloggen auf WordPress.com.</a>
				Mid Mo Design.			</div><!-- #footer -->
			<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
			<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/charismatismus.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/charismatismus.wordpress.com\/wp-login.php?action=logout&_wpnonce=ccfcb2a4c3","homeURL":"https:\/\/charismatismus.wordpress.com\/","postID":"109530","gravDefault":"blank","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/charismatismus.wordpress.com\/2021\/02\/11\/unionswahler-wunschen-konservativere-linie\/":109530};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/02/11/unionswahler-wunschen-konservativere-linie/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=de"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFkltSwzAMRTeEI9IChQ+mS2EcW03k+IVlN5TV4055pWHClzxXOrqSbZiiUMFn9BkMg8YjKYxvjeEbmKdi4OyQWfb4R9a8Fkynz9CQPxJO/5YZzFGqUSRkel90dUVEW3ryDJZGZKhQwUF6bTGtFKvgXJXEBTJnugOeKK45LKCZcA3+UJ0NamTYNPfNFjRxvrAXucL9kLvwfZ3klS16bpAw2lPjyK9MN5HuMTNgqdkwEgorJ8joopUZr/SVPlJXH9HJBE5yxlRPIqf6BIsNf0MjscMsts0tvNQN4BCSW6k/fxRxsJIS8CAT+f4rVmjvntuHdtM+7R7vduYDu3LtfQ=='></script>
<script type='text/javascript'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-linkedin' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-linkedin' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-twitter' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-skype' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-skype' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
					return false;
				}
			} );
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'23511486','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'23511486','v':'wpcom','tz':'1','user_id':'0','post':'109530','subd':'charismatismus'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlzP344NldiM1RNfnZsdFNXak1RWk9OS2U3NGFfX2svTEVDPUpDeU4wT2hVUCVoYV9YM1JPZDFZdUh8eCUlOG1rLHJ1alBYdkRTcXx+YmJ3W29sNzkuc3pRWHY5c2hDVitUZWYyZF90JX56TTlSWWQ5bk44QUVOZEZMenhSLTROMz9uZVJZTGhqUnhBcS89am4uT0wsdkhQVV9rLGguU0ZLcmJBN1BXM1BKenhaLDhCLHhEVlN4NnpVejJlRW58cWV8eVpsVklVSnBpMzlsektEXTdGNGV1fjQmeUZkcUhFWnNrMi9aRnQ5WU03OXhBUUJJVjEvQX4wLENqM1IlLlY1Ylo='}]);
_stq.push([ 'clickTrackerInit', '23511486', '109530' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>		</div>
	</body>
</html>
